<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://8duffels2mutts.wordpress.com/xmlrpc.php">

<title>Lullabies of the Sacha Runa &#8211; 8Duffels &amp; 2Mutts</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Fondamento:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Fondamento",cursive;font-weight:400;font-style:normal}.wf-active h1{font-weight:400;font-style:normal}.wf-active h2{font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-family:"Fondamento",cursive;font-style:normal;font-weight:400}.wf-active h6{font-family:"Fondamento",cursive;font-style:normal;font-weight:400}.wf-active .site-title{font-style:normal;font-weight:400}.wf-active .site-banner h1{font-style:normal;font-weight:400}.wf-active .comment-body h1, .wf-active .entry-content h1{font-style:normal;font-weight:400}.wf-active .page-title h1{font-style:normal;font-weight:400}.wf-active .posts .entry-title{font-weight:400;font-style:normal}.wf-active .author-link, .wf-active .is-singular .post-navigation .nav-links span.nav-title{font-family:"Fondamento",cursive;font-style:normal;font-weight:400}.wf-active .comments-title{font-style:normal;font-weight:400}.wf-active .widget h1, .wf-active .widget h2, .wf-active .widget h3, .wf-active .widget h4, .wf-active .widget h5, .wf-active .widget h6{font-family:"Fondamento",cursive;font-style:normal;font-weight:400}.wf-active .is-singular.archive-eventbrite .entry-header h1{font-style:normal;font-weight:400}@media screen and (min-width: 1601px){.wf-active .site-banner h1{font-style:normal;font-weight:400}}@media screen and (max-width: 1400px){.wf-active .site-banner h1{font-style:normal;font-weight:400}}@media screen and (max-width: 1200px){.wf-active .site-banner h1{font-style:normal;font-weight:400}}@media screen and (max-width: 680px){.wf-active .site-banner h1{font-style:normal;font-weight:400}}@media screen and (max-width: 1200px){.wf-active .is-singular .entry-header h1, .wf-active .error404 .entry-header h1, .wf-active .page-header h1, .wf-active .page-template-eventbrite-index .page-header h1, .wf-active .single-event .entry-header h1{font-style:normal;font-weight:400}}@media screen and (max-width: 1200px){.wf-active .is-singular.archive-eventbrite .entry-header h1{font-style:normal;font-weight:400}}@media screen and (max-width: 960px){.wf-active .is-singular:not(.eventbrite-archive) .entry-header h1, .wf-active .error404 .entry-header h1, .wf-active .page-header h1{font-style:normal;font-weight:400}}@media screen and (max-width: 680px){.wf-active .is-singular:not(.eventbrite-archive) .entry-header h1, .wf-active .error404 .entry-header h1, .wf-active .page-header h1, .wf-active .page-template-eventbrite-index .page-header h1, .wf-active .single-event .entry-header h1{font-style:normal;font-weight:400}}@media screen and (max-width: 680px){.wf-active .is-singular.archive-eventbrite .entry-header h1{font-style:normal;font-weight:400}}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="8Duffels &amp; 2Mutts &raquo; Feed" href="https://8duffels2mutts.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="8Duffels &amp; 2Mutts &raquo; Comments Feed" href="https://8duffels2mutts.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="8Duffels &amp; 2Mutts &raquo; Lullabies of the Sacha Runa Comments Feed" href="https://8duffels2mutts.wordpress.com/2017/04/11/lullabies-of-the-sacha-runa/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFkN0OwiAMhV9IJIvL1Avjs/DTbGwUCGVZfHvBRY3T4A3pKefjlPIlMOVdApc4zizYuTeO+BKUR0ZoLNw2aq+Idvw3Zs0ExEdIQaiJPdSXXVrfv3N81EIT762XwtaejmBFAs2Cp7RRNUz5CLmPQaTiQNBGgAXMthqGoXtSpRzyd6ox64akDBGIWD7RzMjSkIP+jIdllHVVPBs/OytquPPJZJpeRbm44qVpT8dD17TndrwDTSCrig==' type='text/css' media='all' />
<link rel='stylesheet' id='dyad-2-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400italic%2C700%2C700italic%7CNoto+Serif%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNjtEOgjAMRX/IWTAmyoPxW8YotbKtyzaC/L0zPohRiW/npvfkFqagjPiMPoMbVbAjsU9A6DFyOfzArUlpAws3X9BhgjC20M26UztIebb4R4+9eXbVFIy4D2Px1cQdYU7Qa4OtyKAsDwVuP7a+mIWzpqjdi9Y0QlFWjM4s/i2o3mqOa2rE1goVJCitRXxIZ3eq903VHOuqOlzvbw6RJw==' type='text/css' media='all' />
<style id='dyad-2-style-inline-css' type='text/css'>
.tags-links { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://8duffels2mutts.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lured by the Jewel of the Andes' href='https://8duffels2mutts.wordpress.com/2017/04/05/lured-by-the-jewel-of-the-andes/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://8duffels2mutts.wordpress.com/2017/04/11/lullabies-of-the-sacha-runa/" />
<link rel='shortlink' href='http://wp.me/p7BYb6-1eD' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2F8duffels2mutts.wordpress.com%2F2017%2F04%2F11%2Flullabies-of-the-sacha-runa%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2F8duffels2mutts.wordpress.com%2F2017%2F04%2F11%2Flullabies-of-the-sacha-runa%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Lullabies of the Sacha Runa" />
<meta property="og:url" content="https://8duffels2mutts.wordpress.com/2017/04/11/lullabies-of-the-sacha-runa/" />
<meta property="og:description" content="Slish-slop-and slurp goes the truck as it sloshes through the real life version of chutes and ladders. Down a hill and through a valley and up a hill again. SPLATT! A generous dallop of nature&amp;#821…" />
<meta property="article:published_time" content="2017-04-11T13:05:54+00:00" />
<meta property="article:modified_time" content="2017-04-11T20:40:28+00:00" />
<meta property="og:site_name" content="8Duffels &amp; 2Mutts" />
<meta property="og:image" content="https://8duffels2mutts.files.wordpress.com/2017/04/20170325_1342521.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="599" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@8duffels2mutts" />
<meta name="twitter:image:src" content="https://8duffels2mutts.files.wordpress.com/2017/04/20170325_1342521.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@8duffels2mutts" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel="search" type="application/opensearchdescription+xml" href="https://8duffels2mutts.wordpress.com/osd.xml" title="8Duffels &#38; 2Mutts" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="8Duffels &amp; 2Mutts" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Tales of an Expat Family in Ecuador" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://8duffels2mutts.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Lullabies of the Sacha Runa | 8Duffels &amp; 2Mutts on WordPress.com" />
<meta name="description" content="Slish-slop-and slurp goes the truck as it sloshes through the real life version of chutes and ladders. Down a hill and through a valley and up a hill again. SPLATT! A generous dallop of nature&#039;s mud-pudding flops itself smack-center on the windshield. The kids giggle as they topple side to side in the open back&hellip;" />
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: '8duffels2mutts.wordpress.com',
				pageURL: 'https://8duffels2mutts.wordpress.com/2017/04/11/lullabies-of-the-sacha-runa/'
			};
		</script>
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://8duffels2mutts.wordpress.com/2017/04/11/lullabies-of-the-sacha-runa/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">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</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-4751 single-format-standard mp6 customizer-styles-applied is-singular has-post-thumbnail no-js tags-hidden highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
						<h1 class="site-title">
				<a href="https://8duffels2mutts.wordpress.com/" rel="home">
					8Duffels &amp; 2Mutts				</a>
			</h1>
			<p class="site-description">Tales of an Expat Family in Ecuador</p>
		</div><!-- .site-branding -->

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
			<div class="primary-menu"><ul id="primary-menu" class="menu"><li id="menu-item-3185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3185"><a href="https://8duffels2mutts.wordpress.com/category/life-abroad/">Life Abroad</a></li>
<li id="menu-item-3184" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3184"><a href="https://8duffels2mutts.wordpress.com/category/travel/">Travel</a></li>
<li id="menu-item-3187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3187"><a href="https://8duffels2mutts.wordpress.com/category/earthquake/">Earthquake</a></li>
</ul></div>		</nav>

	</header><!-- #masthead -->

	<div class="site-inner">

		
		<div id="content" class="site-content">

	<main id="primary" class="content-area" role="main">

		
			
<article id="post-4751" class="post-4751 post type-post status-publish format-standard has-post-thumbnail hentry category-ecuador category-travel tag-familytravel-travelfamily-agrotourism-ecuador-travel-ecuador-southamerica">
			
		<div class="entry-media" style="background-image: url(https://8duffels2mutts.files.wordpress.com/2017/04/20170325_1342521.jpg?w=960&#038;h=613&#038;crop=1)">
			<div class="entry-media-thumb" style="background-image: url(https://8duffels2mutts.files.wordpress.com/2017/04/20170325_1342521.jpg?w=960&#038;h=613&#038;crop=1); "></div>
		</div><!-- .entry-media -->
	

	<div class="entry-inner">

		<header class="entry-header">
			<div class="entry-meta">
				<span class="cat-links"><a href="https://8duffels2mutts.wordpress.com/category/ecuador/" rel="category tag">Ecuador</a>, <a href="https://8duffels2mutts.wordpress.com/category/travel/" rel="category tag">Travel</a></span>			</div><!-- .entry-meta -->

			<h1 class="entry-title">Lullabies of the Sacha Runa</h1>
			<div class="entry-posted">
				<div class="posted-info"><span class="byline">Posted by <span class="author vcard"><a class="url fn n" href="https://8duffels2mutts.wordpress.com/author/8duffels2mutts/">8duffels2mutts</a></span></span><span class="posted-on"> <span class="date-published-word">on</span> <a href="https://8duffels2mutts.wordpress.com/2017/04/11/lullabies-of-the-sacha-runa/" rel="bookmark"><time class="entry-date published" datetime="2017-04-11T13:05:54+00:00">April 11, 2017</time><time class="updated" datetime="2017-04-11T20:40:28+00:00">April 11, 2017</time></a></span></div>			</div><!-- .entry-posted -->
		</header><!-- .entry-header -->

		<div class="entry-content">
			<p>Slish-slop-and slurp goes the truck as it sloshes through the real life version of chutes and ladders. Down a hill and through a valley and up a hill again.<br />
SPLATT! A generous dallop of nature&#8217;s mud-pudding flops itself smack-center on the windshield. The kids giggle as they topple side to side in the open back of our caravan. The mutts pant with anticipation and whimpers of glee, paws in the windows dreaming of the possibilities in the landscape that stretches beyond us.</p>
<p><img data-attachment-id="4803" data-permalink="https://8duffels2mutts.wordpress.com/2017/04/11/lullabies-of-the-sacha-runa/dsc_0861/" data-orig-file="https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0861.jpg" data-orig-size="683,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3100&quot;,&quot;caption&quot;:&quot;????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;1490431814&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_0861" data-image-description="" data-medium-file="https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0861.jpg?w=200" data-large-file="https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0861.jpg?w=683" class="  wp-image-4803 alignright" src="https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0861.jpg?w=314&#038;h=471" alt="DSC_0861" width="314" height="471" srcset="https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0861.jpg?w=314&amp;h=471 314w, https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0861.jpg?w=628&amp;h=942 628w, https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0861.jpg?w=100&amp;h=150 100w, https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0861.jpg?w=200&amp;h=300 200w" sizes="(max-width: 314px) 100vw, 314px" /></p>
<p>I squeeze my husband&#8217;s forearm as he effortlessly shifts and steers, gliding us through the ultimate four-by-four experience. As we  careen forward, my eyes wander across the croplands to the vast emerald valleys tucked beneath the mountains. We are still in the stronghold of the Ecuadorian Andes, cradled in the cup that rests below the rim of the steadfast volcanos. Cotopaxi, the Illinizas, and even Tungurahua hover above us; hiding in the morning mist.</p>
<p><img data-attachment-id="4794" data-permalink="https://8duffels2mutts.wordpress.com/2017/04/11/lullabies-of-the-sacha-runa/dsc_0776/" data-orig-file="https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0776.jpg" data-orig-size="683,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3100&quot;,&quot;caption&quot;:&quot;????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;1490425933&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;86&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_0776" data-image-description="" data-medium-file="https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0776.jpg?w=200" data-large-file="https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0776.jpg?w=683" class="  wp-image-4794 alignleft" src="https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0776.jpg?w=213&#038;h=320" alt="DSC_0776" width="213" height="320" srcset="https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0776.jpg?w=213&amp;h=320 213w, https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0776.jpg?w=426&amp;h=640 426w, https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0776.jpg?w=100&amp;h=150 100w, https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0776.jpg?w=200&amp;h=300 200w" sizes="(max-width: 213px) 100vw, 213px" /></p>
<p>The greenest green you have ever seen lain out before us, the stuff that artists dream of for the truest stroke of a color in a landscape scene. A kind of green that can&#8217;t be replicated but can only be remembered in our fondest of dreams. A color so powerful that a hush fell over the car. The serenity of a place independent of the world washed over us.</p>
<p>We crept past a worn, old gate with perfectly chipped bits of white paint floating helplessly in the breeze. The distinct curl of a barbed wire fence twirled between mismatched trunk posts with wide gaps filled by overgrown grass. A dozen cackling chickens and a pair of arguing geese paid no attention to the little beep-beep of our horn as we paused for them to pass.</p>
<p><img data-attachment-id="4808" data-permalink="https://8duffels2mutts.wordpress.com/2017/04/11/lullabies-of-the-sacha-runa/dsc_0898/" data-orig-file="https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0898.jpg" data-orig-size="827,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3100&quot;,&quot;caption&quot;:&quot;????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;1490432349&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_0898" data-image-description="" data-medium-file="https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0898.jpg?w=300" data-large-file="https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0898.jpg?w=827" class=" size-medium wp-image-4808 alignright" src="https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0898.jpg?w=300&#038;h=279" alt="DSC_0898" width="300" height="279" srcset="https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0898.jpg?w=300&amp;h=279 300w, https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0898.jpg?w=600&amp;h=558 600w, https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0898.jpg?w=150&amp;h=139 150w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>We parked in knee high, glistening grass between a small, picketed garden and a clan of curious, young cows. The dogs jumped from the confines of the vehicle and instantly disappeared into the great, green yonder. I paused at the side of the truck to help tiny dangling toes squeeze into stiff, rubber boots. The moment I looked up,  my heart gave a little flutter. A perfect pink house with a thatched roof and a wrap around porch. Flowering hanging plants, sheep in the front yard, cows in the meadows, and horses in the pastures. Carefully combed rows of crops, a square patch of pristine pines, and rolling countryside beyond the limits of my humble eyes.</p>
<p><img data-attachment-id="4779" data-permalink="https://8duffels2mutts.wordpress.com/2017/04/11/lullabies-of-the-sacha-runa/20170325_134252/" data-orig-file="https://8duffels2mutts.files.wordpress.com/2017/04/20170325_134252.jpg?w=1000" data-orig-size="1024,613" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G900R4&quot;,&quot;caption&quot;:&quot;?&quot;,&quot;created_timestamp&quot;:&quot;1490449372&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.8&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.0083333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20170325_134252" data-image-description="" data-medium-file="https://8duffels2mutts.files.wordpress.com/2017/04/20170325_134252.jpg?w=1000?w=300" data-large-file="https://8duffels2mutts.files.wordpress.com/2017/04/20170325_134252.jpg?w=1000?w=1000" class=" size-full wp-image-4779 alignright" src="https://8duffels2mutts.files.wordpress.com/2017/04/20170325_134252.jpg?w=1000" alt="20170325_134252" srcset="https://8duffels2mutts.files.wordpress.com/2017/04/20170325_134252.jpg?w=1000 1000w, https://8duffels2mutts.files.wordpress.com/2017/04/20170325_134252.jpg?w=150 150w, https://8duffels2mutts.files.wordpress.com/2017/04/20170325_134252.jpg?w=300 300w, https://8duffels2mutts.files.wordpress.com/2017/04/20170325_134252.jpg?w=768 768w, https://8duffels2mutts.files.wordpress.com/2017/04/20170325_134252.jpg 1024w" sizes="(max-width: 1000px) 100vw, 1000px"   /><br />
We were shown the way to the camping pits, through the front stoop, and into the rustic charm of a ranch lodge. Just enough of a glimpse to spoil us with the sights of a wood burning fireplace and a cozy, communal, country kitchen.  But, there was no time to waste and we were shuttled off to make the most of the remaining day.</p>
<p><img data-attachment-id="4798" data-permalink="https://8duffels2mutts.wordpress.com/2017/04/11/lullabies-of-the-sacha-runa/20170325_083659/" data-orig-file="https://8duffels2mutts.files.wordpress.com/2017/04/20170325_083659.jpg?w=1000" data-orig-size="1024,727" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G900R4&quot;,&quot;caption&quot;:&quot;?&quot;,&quot;created_timestamp&quot;:&quot;1490431019&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.8&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.00040064102564103&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20170325_083659" data-image-description="" data-medium-file="https://8duffels2mutts.files.wordpress.com/2017/04/20170325_083659.jpg?w=1000?w=300" data-large-file="https://8duffels2mutts.files.wordpress.com/2017/04/20170325_083659.jpg?w=1000?w=1000" class=" size-full wp-image-4798 aligncenter" src="https://8duffels2mutts.files.wordpress.com/2017/04/20170325_083659.jpg?w=1000" alt="20170325_083659" srcset="https://8duffels2mutts.files.wordpress.com/2017/04/20170325_083659.jpg?w=1000 1000w, https://8duffels2mutts.files.wordpress.com/2017/04/20170325_083659.jpg?w=150 150w, https://8duffels2mutts.files.wordpress.com/2017/04/20170325_083659.jpg?w=300 300w, https://8duffels2mutts.files.wordpress.com/2017/04/20170325_083659.jpg?w=768 768w, https://8duffels2mutts.files.wordpress.com/2017/04/20170325_083659.jpg 1024w" sizes="(max-width: 1000px) 100vw, 1000px"   /></p>
<p>Two pairs of miniature rubber boots squish squashed through the chocolatey mush of a country side ankle-deep in the rainy season. They followed our guide who led the way down a path previously dredged by spotted calfs and café mares.<br />
We stared into the hillside like arduous students as we learned the intimate details of numerous breeds of cattle and the bloodline of a magnificent stallion. We were delighted to be informed on butterflies, flowers, and medicinal plants. We became privy to coveted information on eco tourism and agro tourism and a combination of the two. We trotted along in a row, hopping through puddles and sludging through mud as we absorbed the concept of forty unique varieties of potatoes endemic to Ecuador.</p>
<p><img data-attachment-id="4840" data-permalink="https://8duffels2mutts.wordpress.com/2017/04/11/lullabies-of-the-sacha-runa/received_1373810759350012/" data-orig-file="https://8duffels2mutts.files.wordpress.com/2017/04/received_1373810759350012.jpeg?w=1000" data-orig-size="696,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="received_1373810759350012" data-image-description="" data-medium-file="https://8duffels2mutts.files.wordpress.com/2017/04/received_1373810759350012.jpeg?w=1000?w=204" data-large-file="https://8duffels2mutts.files.wordpress.com/2017/04/received_1373810759350012.jpeg?w=1000?w=696" class="alignnone size-full wp-image-4840" src="https://8duffels2mutts.files.wordpress.com/2017/04/received_1373810759350012.jpeg?w=1000" alt="received_1373810759350012" srcset="https://8duffels2mutts.files.wordpress.com/2017/04/received_1373810759350012.jpeg 696w, https://8duffels2mutts.files.wordpress.com/2017/04/received_1373810759350012.jpeg?w=102 102w, https://8duffels2mutts.files.wordpress.com/2017/04/received_1373810759350012.jpeg?w=204 204w" sizes="(max-width: 696px) 100vw, 696px"   /></p>
<p>We wound our way through sopping grasslands and small but dense wooded areas. Just when we thought our legs could carry us no more, we stumbled through one final brambling path into a clearing. A tiny meadow filled with the echoes of songbirds in the canyon below, embraced us for a much needed rest.<br />
We squinted into the leaves, straining to see a glimpse of the fruit colored birds that call Ecuador home. I quickly lost concentration as our kids drifted off in the other direction. As curious as could be, I tiptoed after them to be a part of their adventures. From behind the bushes I peeked as they came upon the &#8220;gates&#8221; to the most perfect secret garden. Only the delicate imagination of a child could discover a place like this. An inviting entrance at just the right height to lure in the souls that still believe in magic. Imagination and magic, and a tiny, rabbit hole were completely necessary arrangements that served as precursors to total enchantment. Little pink bell flowers and furry, green floors completed the cove beneath spectacular trees decorated in nature&#8217;s best splendor.</p>
<p><img data-attachment-id="4781" data-permalink="https://8duffels2mutts.wordpress.com/2017/04/11/lullabies-of-the-sacha-runa/2017-04-11-09-41-47/" data-orig-file="https://8duffels2mutts.files.wordpress.com/2017/04/2017-04-11-09-41-47.jpg?w=1000" data-orig-size="1156,1730" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2017-04-11 09.41.47" data-image-description="" data-medium-file="https://8duffels2mutts.files.wordpress.com/2017/04/2017-04-11-09-41-47.jpg?w=1000?w=200" data-large-file="https://8duffels2mutts.files.wordpress.com/2017/04/2017-04-11-09-41-47.jpg?w=1000?w=684" class="alignnone size-full wp-image-4781" src="https://8duffels2mutts.files.wordpress.com/2017/04/2017-04-11-09-41-47.jpg?w=1000" alt="2017-04-11 09.41.47" srcset="https://8duffels2mutts.files.wordpress.com/2017/04/2017-04-11-09-41-47.jpg?w=1000 1000w, https://8duffels2mutts.files.wordpress.com/2017/04/2017-04-11-09-41-47.jpg?w=100 100w, https://8duffels2mutts.files.wordpress.com/2017/04/2017-04-11-09-41-47.jpg?w=200 200w, https://8duffels2mutts.files.wordpress.com/2017/04/2017-04-11-09-41-47.jpg?w=768 768w, https://8duffels2mutts.files.wordpress.com/2017/04/2017-04-11-09-41-47.jpg?w=684 684w, https://8duffels2mutts.files.wordpress.com/2017/04/2017-04-11-09-41-47.jpg 1156w" sizes="(max-width: 1000px) 100vw, 1000px"   /></p>
<p>After my subtle intrusion, I carefully backed away to make room for the fantastical memories of  childhood that bloom in places like this. For what seemed like hours, the siblings lost themselves in a world of whispering fairies and friendly trolls. Their heads did not immerge until soft pelts of rain knocked on the roof of their leafy abode, sending them scurrying for help with tying their hoods.</p>
<p><img data-attachment-id="4783" data-permalink="https://8duffels2mutts.wordpress.com/2017/04/11/lullabies-of-the-sacha-runa/2017-04-11-09-46-31/" data-orig-file="https://8duffels2mutts.files.wordpress.com/2017/04/2017-04-11-09-46-31.jpg?w=1000" data-orig-size="1733,1153" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;38&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2017-04-11 09.46.31" data-image-description="" data-medium-file="https://8duffels2mutts.files.wordpress.com/2017/04/2017-04-11-09-46-31.jpg?w=1000?w=300" data-large-file="https://8duffels2mutts.files.wordpress.com/2017/04/2017-04-11-09-46-31.jpg?w=1000?w=1000" class="alignnone size-full wp-image-4783" src="https://8duffels2mutts.files.wordpress.com/2017/04/2017-04-11-09-46-31.jpg?w=1000" alt="2017-04-11 09.46.31" srcset="https://8duffels2mutts.files.wordpress.com/2017/04/2017-04-11-09-46-31.jpg?w=1000 1000w, https://8duffels2mutts.files.wordpress.com/2017/04/2017-04-11-09-46-31.jpg?w=150 150w, https://8duffels2mutts.files.wordpress.com/2017/04/2017-04-11-09-46-31.jpg?w=300 300w, https://8duffels2mutts.files.wordpress.com/2017/04/2017-04-11-09-46-31.jpg?w=768 768w, https://8duffels2mutts.files.wordpress.com/2017/04/2017-04-11-09-46-31.jpg?w=1024 1024w, https://8duffels2mutts.files.wordpress.com/2017/04/2017-04-11-09-46-31.jpg 1733w" sizes="(max-width: 1000px) 100vw, 1000px"   /></p>
<p><img data-attachment-id="4785" data-permalink="https://8duffels2mutts.wordpress.com/2017/04/11/lullabies-of-the-sacha-runa/2017-04-11-09-48-24/" data-orig-file="https://8duffels2mutts.files.wordpress.com/2017/04/2017-04-11-09-48-24.jpg?w=1000" data-orig-size="1733,1153" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;45&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2017-04-11 09.48.24" data-image-description="" data-medium-file="https://8duffels2mutts.files.wordpress.com/2017/04/2017-04-11-09-48-24.jpg?w=1000?w=300" data-large-file="https://8duffels2mutts.files.wordpress.com/2017/04/2017-04-11-09-48-24.jpg?w=1000?w=1000" class="alignnone size-full wp-image-4785" src="https://8duffels2mutts.files.wordpress.com/2017/04/2017-04-11-09-48-24.jpg?w=1000" alt="2017-04-11 09.48.24" srcset="https://8duffels2mutts.files.wordpress.com/2017/04/2017-04-11-09-48-24.jpg?w=1000 1000w, https://8duffels2mutts.files.wordpress.com/2017/04/2017-04-11-09-48-24.jpg?w=150 150w, https://8duffels2mutts.files.wordpress.com/2017/04/2017-04-11-09-48-24.jpg?w=300 300w, https://8duffels2mutts.files.wordpress.com/2017/04/2017-04-11-09-48-24.jpg?w=768 768w, https://8duffels2mutts.files.wordpress.com/2017/04/2017-04-11-09-48-24.jpg?w=1024 1024w, https://8duffels2mutts.files.wordpress.com/2017/04/2017-04-11-09-48-24.jpg 1733w" sizes="(max-width: 1000px) 100vw, 1000px"   />We tricked them away with conversation about wild berries and legends of the Sacha Runa. Our guide told us the stories, as passed down to him through the generations. Tales of a mysterious creature who is keeper of the lands. Many call him the &#8220;spirit of the woods&#8221; or &#8220;the devil of the mountain&#8221;. His actual existence is up for debate, as decendants of the region, have claimed sightings for centuries. The folklore is similar to another debatable figure in North America, whom we often refer to as &#8220;Big Foot&#8221; or &#8220;Sasquatch&#8221;. The legend is so thick here, that some locals believe his face can be seen in the mountain, a warning to explorers to be wary of impending bad weather on the mountains.<a href="http://sacharunahosteria.blogspot.com/"> This particular ranch and hosteria</a> even created it&#8217;s namesake in honor of the legend.</p>
<p><img data-attachment-id="4784" data-permalink="https://8duffels2mutts.wordpress.com/2017/04/11/lullabies-of-the-sacha-runa/2017-04-11-09-55-50/" data-orig-file="https://8duffels2mutts.files.wordpress.com/2017/04/2017-04-11-09-55-50.jpg?w=563&#038;h=845" data-orig-size="2309,3464" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2017-04-11 09.55.50" data-image-description="" data-medium-file="https://8duffels2mutts.files.wordpress.com/2017/04/2017-04-11-09-55-50.jpg?w=563&#038;h=845?w=200" data-large-file="https://8duffels2mutts.files.wordpress.com/2017/04/2017-04-11-09-55-50.jpg?w=563&#038;h=845?w=683" class="  wp-image-4784 aligncenter" src="https://8duffels2mutts.files.wordpress.com/2017/04/2017-04-11-09-55-50.jpg?w=563&#038;h=845" alt="2017-04-11 09.55.50" width="563" height="845" srcset="https://8duffels2mutts.files.wordpress.com/2017/04/2017-04-11-09-55-50.jpg?w=563&amp;h=845 563w, https://8duffels2mutts.files.wordpress.com/2017/04/2017-04-11-09-55-50.jpg?w=1126&amp;h=1690 1126w, https://8duffels2mutts.files.wordpress.com/2017/04/2017-04-11-09-55-50.jpg?w=100&amp;h=150 100w, https://8duffels2mutts.files.wordpress.com/2017/04/2017-04-11-09-55-50.jpg?w=200&amp;h=300 200w, https://8duffels2mutts.files.wordpress.com/2017/04/2017-04-11-09-55-50.jpg?w=768&amp;h=1152 768w, https://8duffels2mutts.files.wordpress.com/2017/04/2017-04-11-09-55-50.jpg?w=683&amp;h=1024 683w" sizes="(max-width: 563px) 100vw, 563px" /></p>
<p>As we trotted the final steps back to the lodge, our guide and the owner of the property, gave a quick mention that he would soon be needed at the milking hour. It didn’t get past our daughter, who was born with a tender heart for all things cow. She was persistent that we go, explaining she had dreamed of milking a cow her entire life. Her vastly long life of four and half years. She simply could not wait until tomorrow, no matter how tired she was, anticipation would surely keep her up all night if we should force her to wait. Yes, she really did say it just like that.</p>
<p><img data-attachment-id="4807" data-permalink="https://8duffels2mutts.wordpress.com/2017/04/11/lullabies-of-the-sacha-runa/dsc_0892/" data-orig-file="https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0892.jpg?w=1000" data-orig-size="1024,683" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3100&quot;,&quot;caption&quot;:&quot;????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;1490432230&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_0892" data-image-description="" data-medium-file="https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0892.jpg?w=1000?w=300" data-large-file="https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0892.jpg?w=1000?w=1000" class=" size-full wp-image-4807 aligncenter" src="https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0892.jpg?w=1000" alt="DSC_0892" srcset="https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0892.jpg?w=1000 1000w, https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0892.jpg?w=150 150w, https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0892.jpg?w=300 300w, https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0892.jpg?w=768 768w, https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0892.jpg 1024w" sizes="(max-width: 1000px) 100vw, 1000px"   /></p>
<p>So, towards the barn we went, sludging our way through mud and saturated grass once more. We ducked inside the primitive structure to stand among milking machines and metal milk cans the size of a small child. The kids fell silent in their awe, eyes wide as saucers, thoughtfully absorbing the rhythm of it all. Mother cow after mother cow, carefully coaxed to stand in a perfect row. Two smiling workers, cleaning the teets, petting their soft, strong backs; even stopping to kiss their favorites on the nose. And the sweet and steady flow of pure, unprocessed,  milk bliss. We watched on as every last drop was captured into a bucket and then carefully transferred to the traditional, shiny cans resting on the floor near my hip.</p>
<p><img data-attachment-id="4802" data-permalink="https://8duffels2mutts.wordpress.com/2017/04/11/lullabies-of-the-sacha-runa/dsc_0851/" data-orig-file="https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0851.jpg?w=527&#038;h=791" data-orig-size="683,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;45&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_0851" data-image-description="" data-medium-file="https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0851.jpg?w=527&#038;h=791?w=200" data-large-file="https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0851.jpg?w=527&#038;h=791?w=683" class="  wp-image-4802 aligncenter" src="https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0851.jpg?w=527&#038;h=791" alt="DSC_0851" width="527" height="791" srcset="https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0851.jpg?w=527&amp;h=791 527w, https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0851.jpg?w=100&amp;h=150 100w, https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0851.jpg?w=200&amp;h=300 200w, https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0851.jpg 683w" sizes="(max-width: 527px) 100vw, 527px" /><br />
The workers were friendly, grinning and chit chatting with us as they cheerily bustled about the barn. Our ever-cautious and observant daughter had apparently reached a stage of strong approval. She gently tugged on the corner of fabric that wrinkles near my jean pockets and curled her little finger at me in a beckon to come closer. She whispered in my ear, &#8220;Is it my turn yet? I want to do it the natural way, with just my hands, please&#8221;. Her Daddy had already made all the arrangements, and stood waiting for her at the end of the stall,  with the best natured cow by a rope in his hand. He waved her over and she lept from my grip with a hop in her step and a squeal in her voice. She tucked herself onto the floor between his boots and let his fingers guide her hands to the right place. In just a few short moments, the patient cow released her reward and delightfully filled a cup full of milk! Our daughter stood up with pride and was greeted with applause from all of us.</p>
<p><img data-attachment-id="4811" data-permalink="https://8duffels2mutts.wordpress.com/2017/04/11/lullabies-of-the-sacha-runa/dsc_0908-2/" data-orig-file="https://8duffels2mutts.files.wordpress.com/2017/04/dsc_09081.jpg" data-orig-size="683,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3100&quot;,&quot;caption&quot;:&quot;????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;1490432695&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;26&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_0908" data-image-description="" data-medium-file="https://8duffels2mutts.files.wordpress.com/2017/04/dsc_09081.jpg?w=200" data-large-file="https://8duffels2mutts.files.wordpress.com/2017/04/dsc_09081.jpg?w=683" class=" size-medium wp-image-4811 aligncenter" src="https://8duffels2mutts.files.wordpress.com/2017/04/dsc_09081.jpg?w=200&#038;h=300" alt="DSC_0908" width="200" height="300" srcset="https://8duffels2mutts.files.wordpress.com/2017/04/dsc_09081.jpg?w=200&amp;h=300 200w, https://8duffels2mutts.files.wordpress.com/2017/04/dsc_09081.jpg?w=400&amp;h=600 400w, https://8duffels2mutts.files.wordpress.com/2017/04/dsc_09081.jpg?w=100&amp;h=150 100w" sizes="(max-width: 200px) 100vw, 200px" /></p>
<p>We temporarily surrendered the milk, to be filled with a full quart and delivered to us in the evening. The friendly faces greeted us at the lodge aftern sundown, arms full of fire wood and warm milk. As they stoked the fire in soot-stained brick fireplace, our family gathered at the stove to cook our own milk. Together we watched it bubble and froth, then steam and skim.</p>
<p>Our daughter delicately stirred fine crystals of sugar cane and powdered cocoa into  chalky teacups, serving us each 100% homemade hot chocolate. We warmed our hands and tongues with the silky liquid and our toes with the embers of a evening by the fire. As the hours melted into night, we snuggled under smoky, wool blankets until the last glow flickered from the room. With the wholesome darkness of the mountainside, we fell into slumber with dreams of country life and lullabies of Sacha Runa who protects us through the night.</p>
<p>**If you would like to recieve more information about experiencing this farm stay, stay tuned for subsequent parts to the series about our time at the Sucha Runa Hosteria near Pastocalle, Lasso,and Latacunga. Our next post will elaborate on day hike excursions that took us to the mystical waterfalls of the Ilinizas Volcanoes and to secret, mountain top thermal pools. You may also contact the owner via <a href="https://www.facebook.com/CasaDeCamposacharunaHaciendaLaVaqueria/">Facebook</a> or <a href="http://sacharunahosteria.blogspot.com/">Blogsite</a> for information about booking details.</p>
<p><img data-attachment-id="4791" data-permalink="https://8duffels2mutts.wordpress.com/2017/04/11/lullabies-of-the-sacha-runa/20170324_144416/" data-orig-file="https://8duffels2mutts.files.wordpress.com/2017/04/20170324_144416.jpg" data-orig-size="576,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G900R4&quot;,&quot;caption&quot;:&quot;?&quot;,&quot;created_timestamp&quot;:&quot;1490366656&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.8&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20170324_144416" data-image-description="" data-medium-file="https://8duffels2mutts.files.wordpress.com/2017/04/20170324_144416.jpg?w=169" data-large-file="https://8duffels2mutts.files.wordpress.com/2017/04/20170324_144416.jpg?w=576" class="  wp-image-4791 aligncenter" src="https://8duffels2mutts.files.wordpress.com/2017/04/20170324_144416.jpg?w=252&#038;h=447" alt="20170324_144416" width="252" height="447" srcset="https://8duffels2mutts.files.wordpress.com/2017/04/20170324_144416.jpg?w=252&amp;h=447 252w, https://8duffels2mutts.files.wordpress.com/2017/04/20170324_144416.jpg?w=504&amp;h=894 504w, https://8duffels2mutts.files.wordpress.com/2017/04/20170324_144416.jpg?w=84&amp;h=150 84w, https://8duffels2mutts.files.wordpress.com/2017/04/20170324_144416.jpg?w=169&amp;h=300 169w" sizes="(max-width: 252px) 100vw, 252px" /></p>
<p><img data-attachment-id="4792" data-permalink="https://8duffels2mutts.wordpress.com/2017/04/11/lullabies-of-the-sacha-runa/dsc_0771-2/" data-orig-file="https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0771.jpg?w=1000" data-orig-size="1024,582" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3100&quot;,&quot;caption&quot;:&quot;????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;1490425868&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_0771" data-image-description="" data-medium-file="https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0771.jpg?w=1000?w=300" data-large-file="https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0771.jpg?w=1000?w=1000" class="alignnone size-full wp-image-4792" src="https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0771.jpg?w=1000" alt="DSC_0771" srcset="https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0771.jpg?w=1000 1000w, https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0771.jpg?w=150 150w, https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0771.jpg?w=300 300w, https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0771.jpg?w=768 768w, https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0771.jpg 1024w" sizes="(max-width: 1000px) 100vw, 1000px"   /></p>
<p><img data-attachment-id="4801" data-permalink="https://8duffels2mutts.wordpress.com/2017/04/11/lullabies-of-the-sacha-runa/dsc_0845-2/" data-orig-file="https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0845.jpg" data-orig-size="683,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3100&quot;,&quot;caption&quot;:&quot;????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;1490431673&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;36&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_0845" data-image-description="" data-medium-file="https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0845.jpg?w=200" data-large-file="https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0845.jpg?w=683" class="aligncenter  wp-image-4801" src="https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0845.jpg?w=292&#038;h=438" alt="DSC_0845" width="292" height="438" srcset="https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0845.jpg?w=292&amp;h=438 292w, https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0845.jpg?w=584&amp;h=876 584w, https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0845.jpg?w=100&amp;h=150 100w, https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0845.jpg?w=200&amp;h=300 200w" sizes="(max-width: 292px) 100vw, 292px" /></p>
<p><img data-attachment-id="4810" data-permalink="https://8duffels2mutts.wordpress.com/2017/04/11/lullabies-of-the-sacha-runa/dsc_0904/" data-orig-file="https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0904.jpg?w=1000" data-orig-size="768,866" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3100&quot;,&quot;caption&quot;:&quot;????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;1490432493&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_0904" data-image-description="" data-medium-file="https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0904.jpg?w=1000?w=266" data-large-file="https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0904.jpg?w=1000?w=768" class=" size-full wp-image-4810 aligncenter" src="https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0904.jpg?w=1000" alt="DSC_0904" srcset="https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0904.jpg 768w, https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0904.jpg?w=133 133w, https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0904.jpg?w=266 266w" sizes="(max-width: 768px) 100vw, 768px"   /></p>
<p><img data-attachment-id="4812" data-permalink="https://8duffels2mutts.wordpress.com/2017/04/11/lullabies-of-the-sacha-runa/dsc_0912/" data-orig-file="https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0912.jpg?w=1000" data-orig-size="768,977" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3100&quot;,&quot;caption&quot;:&quot;????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;1490432799&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;20&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_0912" data-image-description="" data-medium-file="https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0912.jpg?w=1000?w=236" data-large-file="https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0912.jpg?w=1000?w=768" class=" size-full wp-image-4812 aligncenter" src="https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0912.jpg?w=1000" alt="DSC_0912" srcset="https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0912.jpg 768w, https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0912.jpg?w=118 118w, https://8duffels2mutts.files.wordpress.com/2017/04/dsc_0912.jpg?w=236 236w" sizes="(max-width: 768px) 100vw, 768px"   /></p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});
					g.__ATA.initAd({sectionId:114160, width:300, height:250});}})(window);
			</script>
				</div>
				        <div id="crt-948570676" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-948570676');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-948570676",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-948570676'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://8duffels2mutts.wordpress.com/2017/04/11/lullabies-of-the-sacha-runa/" data-text="Lullabies of the Sacha Runa" data-via="8duffels2mutts" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://8duffels2mutts.wordpress.com/2017/04/11/lullabies-of-the-sacha-runa/" data-layout="button_count"></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-size="medium" data-annotation="bubble" data-href="https://8duffels2mutts.wordpress.com/2017/04/11/lullabies-of-the-sacha-runa/"></div></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?width=120&amp;url=https%3A%2F%2F8duffels2mutts.wordpress.com%2F2017%2F04%2F11%2Flullabies-of-the-sacha-runa%2F&amp;title=Lullabies%20of%20the%20Sacha%20Runa" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-tumblr"><a target="_blank" href="http://www.tumblr.com/share/link/?url=https%3A%2F%2F8duffels2mutts.wordpress.com%2F2017%2F04%2F11%2Flullabies-of-the-sacha-runa%2F&name=Lullabies%20of%20the%20Sacha%20Runa" title="Share on Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('//platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Share on Tumblr</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2F8duffels2mutts.wordpress.com%2F2017%2F04%2F11%2Flullabies-of-the-sacha-runa%2F&#038;media=https%3A%2F%2F8duffels2mutts.files.wordpress.com%2F2017%2F04%2F20170325_1342521.jpg&#038;description=Lullabies%20of%20the%20Sacha%20Runa" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-112483816-4751-58ee4f8ede282' data-src='//widgets.wp.com/likes/#blog_id=112483816&amp;post_id=4751&amp;origin=8duffels2mutts.wordpress.com&amp;obj_id=112483816-4751-58ee4f8ede282' data-name='like-post-frame-112483816-4751-58ee4f8ede282'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>					</div><!-- .entry-content -->

		<footer class="entry-footer"><div class="tags-links"><a href="https://8duffels2mutts.wordpress.com/tag/familytravel-travelfamily-agrotourism-ecuador-travel-ecuador-southamerica/" rel="tag">#familytravel #travelfamily #agrotourism #ecuador #travel #ecuador #southamerica</a></div></footer>
			</div><!-- .entry-inner -->
</article><!-- #post-## -->


			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://8duffels2mutts.wordpress.com/2017/04/05/lured-by-the-jewel-of-the-andes/" rel="prev"><div class="nav-previous"><span class="nav-subtitle">Previous Post</span> <span class="nav-title">Lured by the Jewel of the Andes</span></div></a></div></div>
	</nav>
		
		
<div class="comments-area-wrapper">

	<div id="comments" class="comments-area">

		
					<h2 class="comments-title">
				4 Comments
									<a href="#respond" class="add-comment-link">Add yours</a>
							</h2>

			
			<ol class="comment-list">
						<li class="comment byuser comment-author-justpat1 even thread-even depth-1 parent highlander-comment" id="comment-1090">
				<div id="div-comment-1090" class="comment-body">
				<div class="comment-author vcard">
			<span class="avatar-container"><img alt='' src='https://0.gravatar.com/avatar/ca8a56ac80fccb8014eb205f92069c4c?s=100&#038;d=identicon&#038;r=G' class='avatar avatar-100' height='100' width='100' /></span>			<cite class="fn"><a href='http://pitammm.wordpress.com' rel='external nofollow' class='url'>justpat1</a></cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://8duffels2mutts.wordpress.com/2017/04/11/lullabies-of-the-sacha-runa/#comment-1090">
			April 11, 2017 at 6:02 pm</a>		</div>

		<p>You guys are having too much fun. 😊</p>
<p id="comment-like-1090" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://8duffels2mutts.wordpress.com/2017/04/11/lullabies-of-the-sacha-runa/?like_comment=1090&#038;_wpnonce=8135437557" class="comment-like-link needs-login" rel="nofollow" data-blog="112483816"><span>Like</span></a><span id="comment-like-count-1090" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://8duffels2mutts.wordpress.com/2017/04/11/lullabies-of-the-sacha-runa/?replytocom=1090#respond' onclick='return addComment.moveForm( "div-comment-1090", "1090", "respond", "4751" )' aria-label='Reply to justpat1'>Reply</a></div>
				</div>
		<ol class="children">
		<li class="comment byuser comment-author-8duffels2mutts bypostauthor odd alt depth-2 highlander-comment" id="comment-1098">
				<div id="div-comment-1098" class="comment-body">
				<div class="comment-author vcard">
			<span class="avatar-container"><img alt='' src='https://2.gravatar.com/avatar/8e54b3be5c6f2874a8d9c04614a488a8?s=100&#038;d=identicon&#038;r=G' class='avatar avatar-100' height='100' width='100' /></span>			<cite class="fn"><a href='https://8duffels2mutts.wordpress.com' rel='external nofollow' class='url'>8duffels2mutts</a></cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://8duffels2mutts.wordpress.com/2017/04/11/lullabies-of-the-sacha-runa/#comment-1098">
			April 11, 2017 at 9:23 pm</a>		</div>

		<p>Yes, we sure are!!</p>
<p id="comment-like-1098" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://8duffels2mutts.wordpress.com/2017/04/11/lullabies-of-the-sacha-runa/?like_comment=1098&#038;_wpnonce=8d74821b30" class="comment-like-link needs-login" rel="nofollow" data-blog="112483816"><span>Like</span></a><span id="comment-like-count-1098" class="comment-like-feedback">Like</span></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://8duffels2mutts.wordpress.com/2017/04/11/lullabies-of-the-sacha-runa/?replytocom=1098#respond' onclick='return addComment.moveForm( "div-comment-1098", "1098", "respond", "4751" )' aria-label='Reply to 8duffels2mutts'>Reply</a></div>
				</div>
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment byuser comment-author-alisonanddon even thread-odd thread-alt depth-1 highlander-comment" id="comment-1099">
				<div id="div-comment-1099" class="comment-body">
				<div class="comment-author vcard">
			<span class="avatar-container"><img alt='' src='https://2.gravatar.com/avatar/bea39050d17dcd4df4e3a639fc2860a2?s=100&#038;d=identicon&#038;r=G' class='avatar avatar-100' height='100' width='100' /></span>			<cite class="fn"><a href='http://alisonanddon.wordpress.com' rel='external nofollow' class='url'>Alison and Don</a></cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://8duffels2mutts.wordpress.com/2017/04/11/lullabies-of-the-sacha-runa/#comment-1099">
			April 11, 2017 at 10:08 pm</a>		</div>

		<p>What a perfect day, mud and all.<br />
Alison</p>
<p id="comment-like-1099" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://8duffels2mutts.wordpress.com/2017/04/11/lullabies-of-the-sacha-runa/?like_comment=1099&#038;_wpnonce=b7634d3d62" class="comment-like-link needs-login" rel="nofollow" data-blog="112483816"><span>Like</span></a><span id="comment-like-count-1099" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://8duffels2mutts.wordpress.com/2017/04/11/lullabies-of-the-sacha-runa/?replytocom=1099#respond' onclick='return addComment.moveForm( "div-comment-1099", "1099", "respond", "4751" )' aria-label='Reply to Alison and Don'>Reply</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment byuser comment-author-caregivingforbetterorworse odd alt thread-even depth-1 highlander-comment" id="comment-1102">
				<div id="div-comment-1102" class="comment-body">
				<div class="comment-author vcard">
			<span class="avatar-container"><img alt='' src='https://0.gravatar.com/avatar/6426b09a05a4e8d9a61ec41d85035fc9?s=100&#038;d=identicon&#038;r=G' class='avatar avatar-100' height='100' width='100' /></span>			<cite class="fn"><a href='http://caregivingforbetterorworse.wordpress.com' rel='external nofollow' class='url'>caregivingforbetterorworse</a></cite> <span class="says">says:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://8duffels2mutts.wordpress.com/2017/04/11/lullabies-of-the-sacha-runa/#comment-1102">
			April 12, 2017 at 5:00 am</a>		</div>

		<p>One of my favorite childhood memories is going to my Great Grandparents farm in rural small town Eastern Iowa and having fresh milk straight from the bulk tank! Your post reminded me of that. Sounds like an amazing day for all of you.</p>
<p id="comment-like-1102" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://8duffels2mutts.wordpress.com/2017/04/11/lullabies-of-the-sacha-runa/?like_comment=1102&#038;_wpnonce=2dddaa392b" class="comment-like-link needs-login" rel="nofollow" data-blog="112483816"><span>Like</span></a><span id="comment-like-count-1102" class="comment-like-feedback">Like</span></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://8duffels2mutts.wordpress.com/2017/04/11/lullabies-of-the-sacha-runa/?replytocom=1102#respond' onclick='return addComment.moveForm( "div-comment-1102", "1102", "respond", "4751" )' aria-label='Reply to caregivingforbetterorworse'>Reply</a></div>
				</div>
		</li><!-- #comment-## -->
			</ol><!-- .comment-list -->

			
		
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/11/lullabies-of-the-sacha-runa/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://8duffels2mutts.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="b4a3f3599a" /><input type="hidden" name="_wp_http_referer" value="/2017/04/11/lullabies-of-the-sacha-runa/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2F8duffels2mutts.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='4751' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="77fcddfda1" /></p>
<input type="hidden" name="genseq" value="1492012942" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="205"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
	</div><!-- #comments -->
</div><!-- .comments-area-wrapper -->

	</main><!-- #primary -->


		</div><!-- #content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
			
				<div class="widget-area widgets-four" role="complementary">
					<div class="grid-container">
						<aside id="image-3" class="widget widget_image"><div style="overflow:hidden;"><a href="https://discover.files.wordpress.com/2017/03/discover-badge-circle2x.png"><img src="https://discover.files.wordpress.com/2017/03/discover-badge-circle2x.png?w=300&amp;h=300" class="alignnone" width="300" height="300" /></a></div>
</aside><aside id="blog_subscription-5" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Join 4,264 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="112483816"/>
						<input type="hidden" name="source" value="https://8duffels2mutts.wordpress.com/2017/04/11/lullabies-of-the-sacha-runa/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-5" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="68e9d8953b" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</aside><aside id="wpcom_instagram_widget-3" class="widget widget_wpcom_instagram_widget"><h3 class="widget-title">Instagram</h3><div class="wpcom-instagram-images wpcom-instagram-columns-2">
<a href="https://www.instagram.com/p/BSwzfFcjwXX/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s480x480/e35/c173.0.613.613/17881839_278694002578207_359588478930911232_n.jpg" width="480" height="480" alt="A really special farm stay in Ecuador, read all about it on the Blog. Link in bio!⠀
#farmstay #ecotravel #ecotour #ecotourism #ecuadortravel #travelblog #travelphoto #overlanders #farmlife #southamerica #travelwithkids #travelwithpets #dogsarefamily #travel #rtw #wanderlust" title="A really special farm stay in Ecuador, read all about it on the Blog. Link in bio!⠀
#farmstay #ecotravel #ecotour #ecotourism #ecuadortravel #travelblog #travelphoto #overlanders #farmlife #southamerica #travelwithkids #travelwithpets #dogsarefamily #travel #rtw #wanderlust" /></a>
<a href="https://www.instagram.com/p/BSt86EfjXri/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/17881495_204572796698519_7095693964820348928_n.jpg" width="640" height="640" alt="#motivationmonday #travel #travelquotes" title="#motivationmonday #travel #travelquotes" /></a>
<a href="https://www.instagram.com/p/BSrlvlOjpSV/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c170.0.683.683/17495182_246156505850345_5622733972879441920_n.jpg" width="640" height="640" alt="The Valley of the Volcanoes, Ecuador!⠀
We camped here for FREE!!⠀
#camplife #camping #roadtrip #travelphotography #landscapes #liveoutdoors" title="The Valley of the Volcanoes, Ecuador!⠀
We camped here for FREE!!⠀
#camplife #camping #roadtrip #travelphotography #landscapes #liveoutdoors" /></a>
<a href="https://www.instagram.com/p/BSrbchij2Gi/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s480x480/e35/c224.0.576.576/17881488_401660803539085_2720170601518989312_n.jpg" width="480" height="480" alt="It&#039;s nearly time to get on the road again!⠀
We are traveling all of South America!!⠀
Join us on our blog via link in bio!⠀
#vanlife #vegabonds" title="It&#039;s nearly time to get on the road again!⠀
We are traveling all of South America!!⠀
Join us on our blog via link in bio!⠀
#vanlife #vegabonds" /></a>
<a href="https://www.instagram.com/p/BSpDUa-jzAR/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.96.768.768/17818665_233233767152608_6713878377297608704_n.jpg" width="640" height="640" alt="Take Your Dogs WITH you!⠀
We Do! Here they are in South America :-D⠀
Visit our travel blog via the link in bio.⠀
#travelwithpets #mustlovedogs" title="Take Your Dogs WITH you!⠀
We Do! Here they are in South America :-D⠀
Visit our travel blog via the link in bio.⠀
#travelwithpets #mustlovedogs" /></a>
<a href="https://www.instagram.com/p/BSohkJBDSwe/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s480x480/e35/c0.72.576.576/17818662_242712509527722_7159820154421903360_n.jpg" width="480" height="480" alt="Camping in Cotopaxi with all our favorite Ecuadorian Alpaca wool!⠀⠀⠀
#camping #Ecuador #adventuretravelfamily #instakids #travelblogger" title="Camping in Cotopaxi with all our favorite Ecuadorian Alpaca wool!⠀⠀⠀
#camping #Ecuador #adventuretravelfamily #instakids #travelblogger" /></a>
</div>
</aside><aside id="facebook-likebox-7" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/8duffels2mutts" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/8duffels2mutts"><a href="https://www.facebook.com/8duffels2mutts"></a></blockquote></div>
		</div>
		</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Tweet With Us!</h3><a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter noborders transparent" href="https://twitter.com/8DUFFELS2MUTTS">My Tweets</a></aside><aside id="widget_contact_info-3" class="widget widget_contact_info"><div class="contact-map-container"><iframe width="600" height="216" frameborder="0" src="https://www.google.com/maps/embed/v1/place?q=Manabi%2C+Ecuador&#038;key=AIzaSyCq4vWNv6eCGe2uvhPRGWQlv80IQp8dwTE" class="contact-map"></iframe><div class="contact-map-distractor"></div></div><div class="confit-address"><a href="http://maps.google.com/maps?z=16&#038;q=manabi,+ecuador" target="_blank">Manabi, Ecuador</a></div><div class="confit-phone">Contact: 8duffels2mutts@gmail.com</div></aside><aside id="google_translate_widget-5" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside>

<script type="text/javascript" data-dojo-config="usePlainJson: true, isDebug: false">jQuery.getScript( "//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js", function( data, textStatus, jqxhr ) { require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us15.list-manage.com","uuid":"1a7233de1b4177f206112f6a8","lid":"961e5e7657"}) }); } );</script>

					</div><!-- .grid-container -->
				</div><!-- #secondary -->

			
			<div class="footer-bottom-info ">

				
				<div class="site-info">
					<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
					
									</div><!-- .site-info -->
			</div><!-- .footer-bottom-info -->

		</footer><!-- #colophon -->

	</div><!-- .site-inner -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201715y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-ca8a56ac80fccb8014eb205f92069c4c">
	</div>
	<div class="grofile-hash-map-8e54b3be5c6f2874a8d9c04614a488a8">
	</div>
	<div class="grofile-hash-map-bea39050d17dcd4df4e3a639fc2860a2">
	</div>
	<div class="grofile-hash-map-6426b09a05a4e8d9a61ec41d85035fc9">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/8duffels2mutts.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/8duffels2mutts.wordpress.com\/wp-login.php?action=logout&_wpnonce=2d950c8e04","homeURL":"https:\/\/8duffels2mutts.wordpress.com\/","postID":"4751","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="112483816" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://8duffels2mutts.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="8Duffels &amp; 2Mutts" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="ac33366ff3" /><input type="hidden" name="_wp_http_referer" value="/2017/04/11/lullabies-of-the-sacha-runa/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/8duffels2mutts.wordpress.com\/2017\/04\/11\/lullabies-of-the-sacha-runa\/":4751};
	</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
					<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type="text/javascript" src="//platform.tumblr.com/v1/share.js"></script>					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/wp-content/mu-plugins/widgets/contact-info/contact-info-map.css?m=1469676049h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"112483816","siteName":"8Duffels & 2Mutts","siteURL":"http:\/\/8duffels2mutts.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/dyad-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/8duffels2mutts.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2F8duffels2mutts.wordpress.com%2F2017%2F04%2F11%2Flullabies-of-the-sacha-runa%2F","themeURL":"https:\/\/wordpress.com\/theme\/dyad-2\/","xhrURL":"https:\/\/8duffels2mutts.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"6f1517223b","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"68e9d8953b\" \/>","referer":"https:\/\/8duffels2mutts.wordpress.com\/2017\/04\/11\/lullabies-of-the-sacha-runa\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/8duffels2mutts.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2F8duffels2mutts.wordpress.com%2F2017%2F04%2F11%2Flullabies-of-the-sacha-runa%2F","postID":"4751","shortlink":"http:\/\/wp.me\/p7BYb6-1eD","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/8duffels2mutts.wordpress.com\/4751","statsLink":"https:\/\/wordpress.com\/stats\/post\/4751\/8duffels2mutts.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Dyad 2","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 4,264 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/8duffels2mutts.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2F8duffels2mutts.wordpress.com%2F2017%2F04%2F11%2Flullabies-of-the-sacha-runa%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/8duffels2mutts.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"867fc788c1","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/8duffels2mutts.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2F8duffels2mutts.wordpress.com%2F2017%2F04%2F11%2Flullabies-of-the-sacha-runa%2F","blog_id":"112483816","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=112483816&v=wpcom&tz=0&user_id=0&subd=8duffels2mutts","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUu1OAyEQfCEpbdNo/GF8FLMHe3TvgEU+evbthWibnp6X+gsYZobZXeQUhGKf0Wc5JKnxRArDx2ZID/LmyhURbDHkk7Q0YpLvBQsewWuLcYWs2LkKiS/R0NSdTBMF/I9oBvwU5iO6Sgulk/oMWuybwsOJDGRifxc9jRSqux9Fz6ok0dO1A+SVLXqeI2Kw540jv0QiBwaTZdCo/+I4SOzjzGI1n7HcgV1p2YA5gBrlW31F9qCwYx4Fuq5muFOVJ8oZo8jksLZibUCga3DRQWyFVE3dCT5hjNTqu2JrDqrNpjlcd0t9SmG5f0P9fvH8vWxuWUvfCSKXhPZSrrgAK5qJtMHcJu5zTVgf73l2EA7CHXrDbCyKHMEnCxl/AdXj1b3sDs/77fZxt38aPgGM81Uf'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1472506657h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "8duffels2mutts.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'112483816','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'112483816','v':'wpcom','tz':'0','user_id':'0','post':'4751','subd':'8duffels2mutts'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy8rZ2tpQ1MrVi9bRFtVLFR3QS5NeUtRTzd+Ul9hM0h3VnxmSUQ/c0RmdVhlSyVbS2hlNjVuUmJFPUFPMy5Zc2lIX3drSHVKXVVyNGVyPVp4b1dhSWF+cCsmTm1+Vkx4cGc1X2t4UU43MjR4RTlpM1hzYlQva1dDUCZdYmovSnhMNkxoTytHfkVkV0dOVjVlbm9SPVRDbzh6UlFmQmc1JWRFQWtqP1dGJlsmOFlGP3FmUGpJUEVtb211c0h0QTZyXzU4anx3YVFCdklTbS1nbFhPNmFPaHpMLyxTbCsmSHMmaTk2X09IdC89cTBGM3BvSGlOR2Nuc3dGT3RrfFFRQnhbTHYsZixUNktQRmMmaWdvUC02W1dMV2NbTi81bzhDTXxjQWFFelA9NENXa3lpZURILj9iR1FfQlpEP35sTGJkNjdCb3Q/eTk2LFRReCVyK2tfZ0t0P0k4clAvWQ=='}]);
_stq.push([ 'clickTrackerInit', '112483816', '4751' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script><svg style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
<symbol id="icon-amazon" viewBox="0 0 24 24">
<path d="M13.582,8.182C11.934,8.367,9.78,8.49,8.238,9.166c-1.781,0.769-3.03,2.337-3.03,4.644 c0,2.953,1.86,4.429,4.253,4.429c2.02,0,3.125-0.477,4.685-2.065c0.516,0.747,0.685,1.109,1.629,1.894 c0.212,0.114,0.483,0.103,0.672-0.066l0.006,0.006c0.567-0.505,1.599-1.401,2.18-1.888c0.231-0.188,0.19-0.496,0.009-0.754 c-0.52-0.718-1.072-1.303-1.072-2.634V8.305c0-1.876,0.133-3.599-1.249-4.891C15.23,2.369,13.422,2,12.04,2 C9.336,2,6.318,3.01,5.686,6.351C5.618,6.706,5.877,6.893,6.109,6.945l2.754,0.298C9.121,7.23,9.308,6.977,9.357,6.72 c0.236-1.151,1.2-1.706,2.284-1.706c0.584,0,1.249,0.215,1.595,0.738c0.398,0.584,0.346,1.384,0.346,2.061V8.182z M13.049,14.088 c-0.451,0.8-1.169,1.291-1.967,1.291c-1.09,0-1.728-0.83-1.728-2.061c0-2.42,2.171-2.86,4.227-2.86v0.615 C13.582,12.181,13.608,13.104,13.049,14.088z M20.683,19.339C18.329,21.076,14.917,22,11.979,22c-4.118,0-7.826-1.522-10.632-4.057 c-0.22-0.199-0.024-0.471,0.241-0.317c3.027,1.762,6.771,2.823,10.639,2.823c2.608,0,5.476-0.541,8.115-1.66 C20.739,18.62,21.072,19.051,20.683,19.339z M21.336,21.043c-0.194,0.163-0.379,0.076-0.293-0.139 c0.284-0.71,0.92-2.298,0.619-2.684c-0.301-0.386-1.99-0.183-2.749-0.092c-0.23,0.027-0.266-0.173-0.059-0.319 c1.348-0.946,3.555-0.673,3.811-0.356C22.925,17.773,22.599,19.986,21.336,21.043z"/>
</symbol>
<symbol id="icon-apple" viewBox="0 0 24 24">
<path d="M20.07,17.586a10.874,10.874,0,0,1-1.075,1.933,9.822,9.822,0,0,1-1.385,1.674,2.687,2.687,0,0,1-1.78.784,4.462,4.462,0,0,1-1.644-.393,4.718,4.718,0,0,0-1.77-.391,4.878,4.878,0,0,0-1.82.391A4.9,4.9,0,0,1,9.021,22a2.53,2.53,0,0,1-1.82-.8A10.314,10.314,0,0,1,5.752,19.46,11.987,11.987,0,0,1,4.22,16.417a11.143,11.143,0,0,1-.643-3.627,6.623,6.623,0,0,1,.87-3.465A5.1,5.1,0,0,1,6.268,7.483a4.9,4.9,0,0,1,2.463-.695,5.8,5.8,0,0,1,1.9.443,6.123,6.123,0,0,0,1.511.444,9.04,9.04,0,0,0,1.675-.523,5.537,5.537,0,0,1,2.277-.4,4.835,4.835,0,0,1,3.788,1.994,4.213,4.213,0,0,0-2.235,3.827,4.222,4.222,0,0,0,1.386,3.181,4.556,4.556,0,0,0,1.385.909q-.167.483-.353.927ZM16.211,2.4a4.267,4.267,0,0,1-1.094,2.8,3.726,3.726,0,0,1-3.1,1.528A3.114,3.114,0,0,1,12,6.347a4.384,4.384,0,0,1,1.16-2.828,4.467,4.467,0,0,1,1.414-1.061A4.215,4.215,0,0,1,16.19,2a3.633,3.633,0,0,1,.021.4Z"/>
</symbol>
<symbol id="icon-bandcamp" viewBox="0 0 24 24">
<path d="M15.27 17.289 3 17.289 8.73 6.711 21 6.711 15.27 17.289"/>
</symbol>
<symbol id="icon-behance" viewBox="0 0 24 24">
<path d="M7.799,5.698c0.589,0,1.12,0.051,1.606,0.156c0.482,0.102,0.894,0.273,1.241,0.507c0.344,0.235,0.612,0.546,0.804,0.938 c0.188,0.387,0.281,0.871,0.281,1.443c0,0.619-0.141,1.137-0.421,1.551c-0.284,0.413-0.7,0.751-1.255,1.014 c0.756,0.218,1.317,0.601,1.689,1.146c0.374,0.549,0.557,1.205,0.557,1.975c0,0.623-0.12,1.161-0.359,1.612 c-0.241,0.457-0.569,0.828-0.973,1.114c-0.408,0.288-0.876,0.5-1.399,0.637C9.052,17.931,8.514,18,7.963,18H2V5.698H7.799 M7.449,10.668c0.481,0,0.878-0.114,1.192-0.345c0.311-0.228,0.463-0.603,0.463-1.119c0-0.286-0.051-0.523-0.152-0.707 C8.848,8.315,8.711,8.171,8.536,8.07C8.362,7.966,8.166,7.894,7.94,7.854c-0.224-0.044-0.457-0.06-0.697-0.06H4.709v2.874H7.449z M7.6,15.905c0.267,0,0.521-0.024,0.759-0.077c0.243-0.053,0.457-0.137,0.637-0.261c0.182-0.12,0.332-0.283,0.441-0.491 C9.547,14.87,9.6,14.602,9.6,14.278c0-0.633-0.18-1.084-0.533-1.357c-0.356-0.27-0.83-0.404-1.413-0.404H4.709v3.388L7.6,15.905z M16.162,15.864c0.367,0.358,0.897,0.538,1.583,0.538c0.493,0,0.92-0.125,1.277-0.374c0.354-0.248,0.571-0.514,0.654-0.79h2.155 c-0.347,1.072-0.872,1.838-1.589,2.299C19.534,18,18.67,18.23,17.662,18.23c-0.701,0-1.332-0.113-1.899-0.337 c-0.567-0.227-1.041-0.544-1.439-0.958c-0.389-0.415-0.689-0.907-0.904-1.484c-0.213-0.574-0.32-1.21-0.32-1.899 c0-0.666,0.11-1.288,0.329-1.863c0.222-0.577,0.529-1.075,0.933-1.492c0.406-0.42,0.885-0.751,1.444-0.994 c0.558-0.241,1.175-0.363,1.857-0.363c0.754,0,1.414,0.145,1.98,0.44c0.563,0.291,1.026,0.686,1.389,1.181 c0.363,0.493,0.622,1.057,0.783,1.69c0.16,0.632,0.217,1.292,0.171,1.983h-6.428C15.557,14.84,15.795,15.506,16.162,15.864 M18.973,11.184c-0.291-0.321-0.783-0.496-1.384-0.496c-0.39,0-0.714,0.066-0.973,0.2c-0.254,0.132-0.461,0.297-0.621,0.491 c-0.157,0.197-0.265,0.405-0.328,0.628c-0.063,0.217-0.101,0.413-0.111,0.587h3.98C19.478,11.969,19.265,11.509,18.973,11.184z M15.057,7.738h4.985V6.524h-4.985L15.057,7.738z"/>
</symbol>
<symbol id="icon-chain" viewBox="0 0 24 24">
<path d="M19.647,16.706a1.134,1.134,0,0,0-.343-.833l-2.549-2.549a1.134,1.134,0,0,0-.833-.343,1.168,1.168,0,0,0-.883.392l.233.226q.2.189.264.264a2.922,2.922,0,0,1,.184.233.986.986,0,0,1,.159.312,1.242,1.242,0,0,1,.043.337,1.172,1.172,0,0,1-1.176,1.176,1.237,1.237,0,0,1-.337-.043,1,1,0,0,1-.312-.159,2.76,2.76,0,0,1-.233-.184q-.073-.068-.264-.264l-.226-.233a1.19,1.19,0,0,0-.4.895,1.134,1.134,0,0,0,.343.833L15.837,19.3a1.13,1.13,0,0,0,.833.331,1.18,1.18,0,0,0,.833-.318l1.8-1.789a1.12,1.12,0,0,0,.343-.821Zm-8.615-8.64a1.134,1.134,0,0,0-.343-.833L8.163,4.7a1.134,1.134,0,0,0-.833-.343,1.184,1.184,0,0,0-.833.331L4.7,6.473a1.12,1.12,0,0,0-.343.821,1.134,1.134,0,0,0,.343.833l2.549,2.549a1.13,1.13,0,0,0,.833.331,1.184,1.184,0,0,0,.883-.38L8.728,10.4q-.2-.189-.264-.264A2.922,2.922,0,0,1,8.28,9.9a.986.986,0,0,1-.159-.312,1.242,1.242,0,0,1-.043-.337A1.172,1.172,0,0,1,9.254,8.079a1.237,1.237,0,0,1,.337.043,1,1,0,0,1,.312.159,2.761,2.761,0,0,1,.233.184q.073.068.264.264l.226.233a1.19,1.19,0,0,0,.4-.895ZM22,16.706a3.343,3.343,0,0,1-1.042,2.488l-1.8,1.789a3.536,3.536,0,0,1-4.988-.025l-2.525-2.537a3.384,3.384,0,0,1-1.017-2.488,3.448,3.448,0,0,1,1.078-2.561l-1.078-1.078a3.434,3.434,0,0,1-2.549,1.078,3.4,3.4,0,0,1-2.5-1.029L3.029,9.794A3.4,3.4,0,0,1,2,7.294,3.343,3.343,0,0,1,3.042,4.806l1.8-1.789A3.384,3.384,0,0,1,7.331,2a3.357,3.357,0,0,1,2.5,1.042l2.525,2.537a3.384,3.384,0,0,1,1.017,2.488,3.448,3.448,0,0,1-1.078,2.561l1.078,1.078a3.551,3.551,0,0,1,5.049-.049l2.549,2.549A3.4,3.4,0,0,1,22,16.706Z"/>
</symbol>
<symbol id="icon-codepen" viewBox="0 0 24 24">
<path d="M22.016,8.84c-0.002-0.013-0.005-0.025-0.007-0.037c-0.005-0.025-0.008-0.048-0.015-0.072 c-0.003-0.015-0.01-0.028-0.013-0.042c-0.008-0.02-0.015-0.04-0.023-0.062c-0.007-0.015-0.013-0.028-0.02-0.042 c-0.008-0.02-0.018-0.037-0.03-0.057c-0.007-0.013-0.017-0.027-0.025-0.038c-0.012-0.018-0.023-0.035-0.035-0.052 c-0.01-0.013-0.02-0.025-0.03-0.037c-0.015-0.017-0.028-0.032-0.043-0.045c-0.01-0.012-0.022-0.023-0.035-0.035 c-0.015-0.015-0.032-0.028-0.048-0.04c-0.012-0.01-0.025-0.02-0.037-0.03c-0.005-0.003-0.01-0.008-0.015-0.012l-9.161-6.096 c-0.289-0.192-0.666-0.192-0.955,0L2.359,8.237C2.354,8.24,2.349,8.245,2.344,8.249L2.306,8.277 c-0.017,0.013-0.033,0.027-0.048,0.04C2.246,8.331,2.234,8.342,2.222,8.352c-0.015,0.015-0.028,0.03-0.042,0.047 c-0.012,0.013-0.022,0.023-0.03,0.037C2.139,8.453,2.125,8.471,2.115,8.488C2.107,8.501,2.099,8.514,2.09,8.526 C2.079,8.548,2.069,8.565,2.06,8.585C2.054,8.6,2.047,8.613,2.04,8.626C2.032,8.648,2.025,8.67,2.019,8.69 c-0.005,0.013-0.01,0.027-0.013,0.042C1.999,8.755,1.995,8.778,1.99,8.803C1.989,8.817,1.985,8.828,1.984,8.84 C1.978,8.879,1.975,8.915,1.975,8.954v6.093c0,0.037,0.003,0.075,0.008,0.112c0.002,0.012,0.005,0.025,0.007,0.038 c0.005,0.023,0.008,0.047,0.015,0.072c0.003,0.015,0.008,0.028,0.013,0.04c0.007,0.022,0.013,0.042,0.022,0.063 c0.007,0.015,0.013,0.028,0.02,0.04c0.008,0.02,0.018,0.038,0.03,0.058c0.007,0.013,0.015,0.027,0.025,0.038 c0.012,0.018,0.023,0.035,0.035,0.052c0.01,0.013,0.02,0.025,0.03,0.037c0.013,0.015,0.028,0.032,0.042,0.045 c0.012,0.012,0.023,0.023,0.035,0.035c0.015,0.013,0.032,0.028,0.048,0.04l0.038,0.03c0.005,0.003,0.01,0.007,0.013,0.01 l9.163,6.095C11.668,21.953,11.833,22,12,22c0.167,0,0.332-0.047,0.478-0.144l9.163-6.095l0.015-0.01 c0.013-0.01,0.027-0.02,0.037-0.03c0.018-0.013,0.035-0.028,0.048-0.04c0.013-0.012,0.025-0.023,0.035-0.035 c0.017-0.015,0.03-0.032,0.043-0.045c0.01-0.013,0.02-0.025,0.03-0.037c0.013-0.018,0.025-0.035,0.035-0.052 c0.008-0.013,0.018-0.027,0.025-0.038c0.012-0.02,0.022-0.038,0.03-0.058c0.007-0.013,0.013-0.027,0.02-0.04 c0.008-0.022,0.015-0.042,0.023-0.063c0.003-0.013,0.01-0.027,0.013-0.04c0.007-0.025,0.01-0.048,0.015-0.072 c0.002-0.013,0.005-0.027,0.007-0.037c0.003-0.042,0.007-0.079,0.007-0.117V8.954C22.025,8.915,22.022,8.879,22.016,8.84z M12.862,4.464l6.751,4.49l-3.016,2.013l-3.735-2.492V4.464z M11.138,4.464v4.009l-3.735,2.494L4.389,8.954L11.138,4.464z M3.699,10.562L5.853,12l-2.155,1.438V10.562z M11.138,19.536l-6.749-4.491l3.015-2.011l3.735,2.492V19.536z M12,14.035L8.953,12 L12,9.966L15.047,12L12,14.035z M12.862,19.536v-4.009l3.735-2.492l3.016,2.011L12.862,19.536z M20.303,13.438L18.147,12 l2.156-1.438L20.303,13.438z"/>
</symbol>
<symbol id="icon-deviantart" viewBox="0 0 24 24">
<path d="M 18.19 5.636 18.19 2 18.188 2 14.553 2 14.19 2.366 12.474 5.636 11.935 6 5.81 6 5.81 10.994 9.177 10.994 9.477 11.357 5.81 18.363 5.81 22 5.811 22 9.447 22 9.81 21.634 11.526 18.364 12.065 18 18.19 18 18.19 13.006 14.823 13.006 14.523 12.641 18.19 5.636z"/>
</symbol>
<symbol id="icon-digg" viewBox="0 0 24 24">
<path d="M4.5,5.4h2.2V16H1V8.5h3.5V5.4L4.5,5.4z M4.5,14.2v-4H3.2v4H4.5z M7.6,8.5V16h2.2V8.5C9.8,8.5,7.6,8.5,7.6,8.5z M7.6,5.4 v2.2h2.2V5.4C9.8,5.4,7.6,5.4,7.6,5.4z M10.7,8.5h5.7v10.1h-5.7v-1.8h3.5V16h-3.5C10.7,16,10.7,8.5,10.7,8.5z M14.2,14.2v-4h-1.3v4 H14.2z M17.3,8.5H23v10.1h-5.7v-1.8h3.5V16h-3.5C17.3,16,17.3,8.5,17.3,8.5z M20.8,14.2v-4h-1.3v4H20.8z"/>
</symbol>
<symbol id="icon-dribbble" viewBox="0 0 24 24">
<path d="M12,22C6.486,22,2,17.514,2,12S6.486,2,12,2c5.514,0,10,4.486,10,10S17.514,22,12,22z M20.434,13.369 c-0.292-0.092-2.644-0.794-5.32-0.365c1.117,3.07,1.572,5.57,1.659,6.09C18.689,17.798,20.053,15.745,20.434,13.369z M15.336,19.876c-0.127-0.749-0.623-3.361-1.822-6.477c-0.019,0.006-0.038,0.013-0.056,0.019c-4.818,1.679-6.547,5.02-6.701,5.334 c1.448,1.129,3.268,1.803,5.243,1.803C13.183,20.555,14.311,20.313,15.336,19.876z M5.654,17.724 c0.193-0.331,2.538-4.213,6.943-5.637c0.111-0.036,0.224-0.07,0.337-0.102c-0.214-0.485-0.448-0.971-0.692-1.45 c-4.266,1.277-8.405,1.223-8.778,1.216c-0.003,0.087-0.004,0.174-0.004,0.261C3.458,14.207,4.29,16.21,5.654,17.724z M3.639,10.264 c0.382,0.005,3.901,0.02,7.897-1.041c-1.415-2.516-2.942-4.631-3.167-4.94C5.979,5.41,4.193,7.613,3.639,10.264z M9.998,3.709 c0.236,0.316,1.787,2.429,3.187,5c3.037-1.138,4.323-2.867,4.477-3.085C16.154,4.286,14.17,3.471,12,3.471 C11.311,3.471,10.641,3.554,9.998,3.709z M18.612,6.612C18.432,6.855,17,8.69,13.842,9.979c0.199,0.407,0.389,0.821,0.567,1.237 c0.063,0.148,0.124,0.295,0.184,0.441c2.842-0.357,5.666,0.215,5.948,0.275C20.522,9.916,19.801,8.065,18.612,6.612z"/>
</symbol>
<symbol id="icon-dropbox" viewBox="0 0 24 24">
<path d="M12,6.134L6.069,9.797L2,6.54l5.883-3.843L12,6.134z M2,13.054l5.883,3.843L12,13.459L6.069,9.797L2,13.054z M12,13.459 l4.116,3.439L22,13.054l-4.069-3.257L12,13.459z M22,6.54l-5.884-3.843L12,6.134l5.931,3.663L22,6.54z M12.011,14.2l-4.129,3.426 l-1.767-1.153v1.291l5.896,3.539l5.897-3.539v-1.291l-1.769,1.153L12.011,14.2z"/>
</symbol>
<symbol id="icon-facebook" viewBox="0 0 24 24">
<path d="M20.007,3H3.993C3.445,3,3,3.445,3,3.993v16.013C3,20.555,3.445,21,3.993,21h8.621v-6.971h-2.346v-2.717h2.346V9.31 c0-2.325,1.42-3.591,3.494-3.591c0.993,0,1.847,0.074,2.096,0.107v2.43l-1.438,0.001c-1.128,0-1.346,0.536-1.346,1.323v1.734h2.69 l-0.35,2.717h-2.34V21h4.587C20.555,21,21,20.555,21,20.007V3.993C21,3.445,20.555,3,20.007,3z"/>
</symbol>
<symbol id="icon-feed" viewBox="0 0 24 24">
<path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z"/>
</symbol>
<symbol id="icon-flickr" viewBox="0 0 24 24">
<path d="M6.5,7c-2.75,0-5,2.25-5,5s2.25,5,5,5s5-2.25,5-5S9.25,7,6.5,7z M17.5,7c-2.75,0-5,2.25-5,5s2.25,5,5,5s5-2.25,5-5 S20.25,7,17.5,7z"/>
</symbol>
<symbol id="icon-foursquare" viewBox="0 0 24 24">
<path d="M17.573,2c0,0-9.197,0-10.668,0S5,3.107,5,3.805s0,16.948,0,16.948c0,0.785,0.422,1.077,0.66,1.172 c0.238,0.097,0.892,0.177,1.285-0.275c0,0,5.035-5.843,5.122-5.93c0.132-0.132,0.132-0.132,0.262-0.132h3.26 c1.368,0,1.588-0.977,1.732-1.552c0.078-0.318,0.692-3.428,1.225-6.122l0.675-3.368C19.56,2.893,19.14,2,17.573,2z M16.495,7.22 c-0.053,0.252-0.372,0.518-0.665,0.518c-0.293,0-4.157,0-4.157,0c-0.467,0-0.802,0.318-0.802,0.787v0.508 c0,0.467,0.337,0.798,0.805,0.798c0,0,3.197,0,3.528,0s0.655,0.362,0.583,0.715c-0.072,0.353-0.407,2.102-0.448,2.295 c-0.04,0.193-0.262,0.523-0.655,0.523c-0.33,0-2.88,0-2.88,0c-0.523,0-0.683,0.068-1.033,0.503 c-0.35,0.437-3.505,4.223-3.505,4.223c-0.032,0.035-0.063,0.027-0.063-0.015V4.852c0-0.298,0.26-0.648,0.648-0.648 c0,0,8.228,0,8.562,0c0.315,0,0.61,0.297,0.528,0.683L16.495,7.22z"/>
</symbol>
<symbol id="icon-google-plus" viewBox="0 0 24 24">
<path d="M8,11h6.61c0.06,0.35,0.11,0.7,0.11,1.16c0,4-2.68,6.84-6.72,6.84c-3.87,0-7-3.13-7-7s3.13-7,7-7 c1.89,0,3.47,0.69,4.69,1.83l-1.9,1.83C10.27,8.16,9.36,7.58,8,7.58c-2.39,0-4.34,1.98-4.34,4.42S5.61,16.42,8,16.42 c2.77,0,3.81-1.99,3.97-3.02H8V11L8,11z M23,11h-2V9h-2v2h-2v2h2v2h2v-2h2"/>
</symbol>
<symbol id="icon-google" viewBox="0 0 24 24">
<path d="M12.02,10.18v3.72v0.01h5.51c-0.26,1.57-1.67,4.22-5.5,4.22c-3.31,0-6.01-2.75-6.01-6.12s2.7-6.12,6.01-6.12 c1.87,0,3.13,0.8,3.85,1.48l2.84-2.76C16.99,2.99,14.73,2,12.03,2c-5.52,0-10,4.48-10,10s4.48,10,10,10c5.77,0,9.6-4.06,9.6-9.77 c0-0.83-0.11-1.42-0.25-2.05H12.02z"/>
</symbol>
<symbol id="icon-github" viewBox="0 0 24 24">
<path d="M12,2C6.477,2,2,6.477,2,12c0,4.419,2.865,8.166,6.839,9.489c0.5,0.09,0.682-0.218,0.682-0.484 c0-0.236-0.009-0.866-0.014-1.699c-2.782,0.602-3.369-1.34-3.369-1.34c-0.455-1.157-1.11-1.465-1.11-1.465 c-0.909-0.62,0.069-0.608,0.069-0.608c1.004,0.071,1.532,1.03,1.532,1.03c0.891,1.529,2.341,1.089,2.91,0.833
c0.091-0.647,0.349-1.086,0.635-1.337c-2.22-0.251-4.555-1.111-4.555-4.943c0-1.091,0.39-1.984,1.03-2.682 C6.546,8.54,6.202,7.524,6.746,6.148c0,0,0.84-0.269,2.75,1.025C10.295,6.95,11.15,6.84,12,6.836 c0.85,0.004,1.705,0.114,2.504,0.336c1.909-1.294,2.748-1.025,2.748-1.025c0.546,1.376,0.202,2.394,0.1,2.646 c0.64,0.699,1.026,1.591,1.026,2.682c0,3.841-2.337,4.687-4.565,4.935c0.359,0.307,0.679,0.917,0.679,1.852 c0,1.335-0.012,2.415-0.012,2.741c0,0.269,0.18,0.579,0.688,0.481C19.138,20.161,22,16.416,22,12C22,6.477,17.523,2,12,2z"/>
</symbol>
<symbol id="icon-instagram" viewBox="0 0 24 24">
<path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"/>
</symbol>
<symbol id="icon-linkedin" viewBox="0 0 24 24">
<path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"/>
</symbol>
<symbol id="icon-mail" viewBox="0 0 24 24">
<path d="M20,4H4C2.895,4,2,4.895,2,6v12c0,1.105,0.895,2,2,2h16c1.105,0,2-0.895,2-2V6C22,4.895,21.105,4,20,4z M20,8.236l-8,4.882 L4,8.236V6h16V8.236z"/>
</symbol>
<symbol id="icon-medium" viewBox="0 0 24 24">
<path d="M20.962,7.257l-5.457,8.867l-3.923-6.375l3.126-5.08c0.112-0.182,0.319-0.286,0.527-0.286c0.05,0,0.1,0.008,0.149,0.02 c0.039,0.01,0.078,0.023,0.114,0.041l5.43,2.715l0.006,0.003c0.004,0.002,0.007,0.006,0.011,0.008 C20.971,7.191,20.98,7.227,20.962,7.257z M9.86,8.592v5.783l5.14,2.57L9.86,8.592z M15.772,17.331l4.231,2.115 C20.554,19.721,21,19.529,21,19.016V8.835L15.772,17.331z M8.968,7.178L3.665,4.527C3.569,4.479,3.478,4.456,3.395,4.456 C3.163,4.456,3,4.636,3,4.938v11.45c0,0.306,0.224,0.669,0.498,0.806l4.671,2.335c0.12,0.06,0.234,0.088,0.337,0.088 c0.29,0,0.494-0.225,0.494-0.602V7.231C9,7.208,8.988,7.188,8.968,7.178z"/>
</symbol>
<symbol id="icon-pinterest" viewBox="0 0 24 24">
<path d="M12.289,2C6.617,2,3.606,5.648,3.606,9.622c0,1.846,1.025,4.146,2.666,4.878c0.25,0.111,0.381,0.063,0.439-0.169 c0.044-0.175,0.267-1.029,0.365-1.428c0.032-0.128,0.017-0.237-0.091-0.362C6.445,11.911,6.01,10.75,6.01,9.668 c0-2.777,2.194-5.464,5.933-5.464c3.23,0,5.49,2.108,5.49,5.122c0,3.407-1.794,5.768-4.13,5.768c-1.291,0-2.257-1.021-1.948-2.277 c0.372-1.495,1.089-3.112,1.089-4.191c0-0.967-0.542-1.775-1.663-1.775c-1.319,0-2.379,1.309-2.379,3.059 c0,1.115,0.394,1.869,0.394,1.869s-1.302,5.279-1.54,6.261c-0.405,1.666,0.053,4.368,0.094,4.604 c0.021,0.126,0.167,0.169,0.25,0.063c0.129-0.165,1.699-2.419,2.142-4.051c0.158-0.59,0.817-2.995,0.817-2.995 c0.43,0.784,1.681,1.446,3.013,1.446c3.963,0,6.822-3.494,6.822-7.833C20.394,5.112,16.849,2,12.289,2"/>
</symbol>
<symbol id="icon-pocket" viewBox="0 0 24 24">
<path d="M21.927,4.194C21.667,3.48,20.982,3,20.222,3h-0.01h-1.721H3.839C3.092,3,2.411,3.47,2.145,4.17 C2.066,4.378,2.026,4.594,2.026,4.814v6.035l0.069,1.2c0.29,2.73,1.707,5.115,3.899,6.778c0.039,0.03,0.079,0.059,0.119,0.089 l0.025,0.018c1.175,0.859,2.491,1.441,3.91,1.727c0.655,0.132,1.325,0.2,1.991,0.2c0.615,0,1.232-0.057,1.839-0.17 c0.073-0.014,0.145-0.028,0.219-0.044c0.02-0.004,0.042-0.012,0.064-0.023c1.359-0.297,2.621-0.864,3.753-1.691l0.025-0.018 c0.04-0.029,0.08-0.058,0.119-0.089c2.192-1.664,3.609-4.049,3.898-6.778l0.069-1.2V4.814C22.026,4.605,22,4.398,21.927,4.194z M17.692,10.481l-4.704,4.512c-0.266,0.254-0.608,0.382-0.949,0.382c-0.342,0-0.684-0.128-0.949-0.382l-4.705-4.512 C5.838,9.957,5.82,9.089,6.344,8.542c0.524-0.547,1.392-0.565,1.939-0.04l3.756,3.601l3.755-3.601 c0.547-0.524,1.415-0.506,1.939,0.04C18.256,9.089,18.238,9.956,17.692,10.481z"/>
</symbol>
<symbol id="icon-reddit" viewBox="0 0 24 24">
<path d="M22,11.816c0-1.256-1.021-2.277-2.277-2.277c-0.593,0-1.122,0.24-1.526,0.614c-1.481-0.965-3.455-1.594-5.647-1.69 l1.171-3.702l3.18,0.748c0.008,1.028,0.846,1.862,1.876,1.862c1.035,0,1.877-0.842,1.877-1.878c0-1.035-0.842-1.877-1.877-1.877 c-0.769,0-1.431,0.466-1.72,1.13l-3.508-0.826c-0.203-0.047-0.399,0.067-0.46,0.261l-1.35,4.268 c-2.316,0.038-4.411,0.67-5.97,1.671C5.368,9.765,4.853,9.539,4.277,9.539C3.021,9.539,2,10.56,2,11.816 c0,0.814,0.433,1.523,1.078,1.925c-0.037,0.221-0.061,0.444-0.061,0.672c0,3.292,4.011,5.97,8.941,5.97s8.941-2.678,8.941-5.97 c0-0.214-0.02-0.424-0.053-0.632C21.533,13.39,22,12.661,22,11.816z M18.776,4.394c0.606,0,1.1,0.493,1.1,1.1s-0.493,1.1-1.1,1.1 s-1.1-0.494-1.1-1.1S18.169,4.394,18.776,4.394z M2.777,11.816c0-0.827,0.672-1.5,1.499-1.5c0.313,0,0.598,0.103,0.838,0.269 c-0.851,0.676-1.477,1.479-1.812,2.36C2.983,12.672,2.777,12.27,2.777,11.816z M11.959,19.606c-4.501,0-8.164-2.329-8.164-5.193 S7.457,9.22,11.959,9.22s8.164,2.329,8.164,5.193S16.46,19.606,11.959,19.606z M20.636,13.001c-0.326-0.89-0.948-1.701-1.797-2.384 c0.248-0.186,0.55-0.301,0.883-0.301c0.827,0,1.5,0.673,1.5,1.5C21.223,12.299,20.992,12.727,20.636,13.001z M8.996,14.704 c-0.76,0-1.397-0.616-1.397-1.376c0-0.76,0.637-1.397,1.397-1.397c0.76,0,1.376,0.637,1.376,1.397 C10.372,14.088,9.756,14.704,8.996,14.704z M16.401,13.328c0,0.76-0.616,1.376-1.376,1.376c-0.76,0-1.399-0.616-1.399-1.376 c0-0.76,0.639-1.397,1.399-1.397C15.785,11.931,16.401,12.568,16.401,13.328z M15.229,16.708c0.152,0.152,0.152,0.398,0,0.55 c-0.674,0.674-1.727,1.002-3.219,1.002c-0.004,0-0.007-0.002-0.011-0.002c-0.004,0-0.007,0.002-0.011,0.002 c-1.492,0-2.544-0.328-3.218-1.002c-0.152-0.152-0.152-0.398,0-0.55c0.152-0.152,0.399-0.151,0.55,0 c0.521,0.521,1.394,0.775,2.669,0.775c0.004,0,0.007,0.002,0.011,0.002c0.004,0,0.007-0.002,0.011-0.002 c1.275,0,2.148-0.253,2.669-0.775C14.831,16.556,15.078,16.556,15.229,16.708z"/>
</symbol>
<symbol id="icon-skype" viewBox="0 0 24 24">
<path d="M10.113,2.699c0.033-0.006,0.067-0.013,0.1-0.02c0.033,0.017,0.066,0.033,0.098,0.051L10.113,2.699z M2.72,10.223 c-0.006,0.034-0.011,0.069-0.017,0.103c0.018,0.032,0.033,0.064,0.051,0.095L2.72,10.223z M21.275,13.771 c0.007-0.035,0.011-0.071,0.018-0.106c-0.018-0.031-0.033-0.064-0.052-0.095L21.275,13.771z M13.563,21.199 c0.032,0.019,0.065,0.035,0.096,0.053c0.036-0.006,0.071-0.011,0.105-0.017L13.563,21.199z M22,16.386 c0,1.494-0.581,2.898-1.637,3.953c-1.056,1.057-2.459,1.637-3.953,1.637c-0.967,0-1.914-0.251-2.75-0.725 c0.036-0.006,0.071-0.011,0.105-0.017l-0.202-0.035c0.032,0.019,0.065,0.035,0.096,0.053c-0.543,0.096-1.099,0.147-1.654,0.147 c-1.275,0-2.512-0.25-3.676-0.743c-1.125-0.474-2.135-1.156-3.002-2.023c-0.867-0.867-1.548-1.877-2.023-3.002 c-0.493-1.164-0.743-2.401-0.743-3.676c0-0.546,0.049-1.093,0.142-1.628c0.018,0.032,0.033,0.064,0.051,0.095L2.72,10.223 c-0.006,0.034-0.011,0.069-0.017,0.103C2.244,9.5,2,8.566,2,7.615c0-1.493,0.582-2.898,1.637-3.953 c1.056-1.056,2.46-1.638,3.953-1.638c0.915,0,1.818,0.228,2.622,0.655c-0.033,0.007-0.067,0.013-0.1,0.02l0.199,0.031 c-0.032-0.018-0.066-0.034-0.098-0.051c0.002,0,0.003-0.001,0.004-0.001c0.586-0.112,1.187-0.169,1.788-0.169 c1.275,0,2.512,0.249,3.676,0.742c1.124,0.476,2.135,1.156,3.002,2.024c0.868,0.867,1.548,1.877,2.024,3.002 c0.493,1.164,0.743,2.401,0.743,3.676c0,0.575-0.054,1.15-0.157,1.712c-0.018-0.031-0.033-0.064-0.052-0.095l0.034,0.201 c0.007-0.035,0.011-0.071,0.018-0.106C21.754,14.494,22,15.432,22,16.386z M16.817,14.138c0-1.331-0.613-2.743-3.033-3.282 l-2.209-0.49c-0.84-0.192-1.807-0.444-1.807-1.237c0-0.794,0.679-1.348,1.903-1.348c2.468,0,2.243,1.696,3.468,1.696 c0.645,0,1.209-0.379,1.209-1.031c0-1.521-2.435-2.663-4.5-2.663c-2.242,0-4.63,0.952-4.63,3.488c0,1.221,0.436,2.521,2.839,3.123 l2.984,0.745c0.903,0.223,1.129,0.731,1.129,1.189c0,0.762-0.758,1.507-2.129,1.507c-2.679,0-2.307-2.062-3.743-2.062 c-0.645,0-1.113,0.444-1.113,1.078c0,1.236,1.501,2.886,4.856,2.886C15.236,17.737,16.817,16.199,16.817,14.138z"/>
</symbol>
<symbol id="icon-slideshare" viewBox="0 0 24 24">
<path d="M11.738,10.232a2.142,2.142,0,0,1-.721,1.619,2.556,2.556,0,0,1-3.464,0,2.183,2.183,0,0,1,0-3.243,2.572,2.572,0,0,1,3.464,0A2.136,2.136,0,0,1,11.738,10.232Zm5.7,0a2.15,2.15,0,0,1-.715,1.619,2.563,2.563,0,0,1-3.469,0,2.183,2.183,0,0,1,0-3.243,2.58,2.58,0,0,1,3.469,0A2.144,2.144,0,0,1,17.439,10.232Zm2.555,2.045V4.7a2.128,2.128,0,0,0-.363-1.4,1.614,1.614,0,0,0-1.261-.415H5.742a1.656,1.656,0,0,0-1.278.386A2.246,2.246,0,0,0,4.129,4.7v7.643a8.212,8.212,0,0,0,1,.454q.516.193.92.318a6.847,6.847,0,0,0,.92.21q.516.085.806.125a6.615,6.615,0,0,0,.795.045l.665.006q.16,0,.642-.023t.506-.023a1.438,1.438,0,0,1,1.079.307,1.134,1.134,0,0,0,.114.1,7.215,7.215,0,0,0,.693.579q.079-1.033,1.34-.988.057,0,.415.017l.488.023q.13.006.517.011t.6-.011l.619-.051a5.419,5.419,0,0,0,.693-.1l.7-.153a5.353,5.353,0,0,0,.761-.221q.345-.131.766-.307a8.727,8.727,0,0,0,.818-.392Zm1.851-.057a10.4,10.4,0,0,1-4.225,2.862,6.5,6.5,0,0,1-.261,5.281,3.524,3.524,0,0,1-2.078,1.681,2.452,2.452,0,0,1-2.067-.17,1.915,1.915,0,0,1-.931-1.863l-.011-3.7V16.3l-.279-.068q-.188-.045-.267-.057l-.011,3.839a1.9,1.9,0,0,1-.943,1.863,2.481,2.481,0,0,1-2.078.17,3.519,3.519,0,0,1-2.067-1.7,6.546,6.546,0,0,1-.25-5.258A10.4,10.4,0,0,1,2.152,12.22a.56.56,0,0,1-.045-.715q.238-.3.681.011l.125.079a.767.767,0,0,1,.125.091V3.8a1.987,1.987,0,0,1,.534-1.4,1.7,1.7,0,0,1,1.295-.579H19.141a1.7,1.7,0,0,1,1.295.579,1.985,1.985,0,0,1,.534,1.4v7.882l.238-.17q.443-.307.681-.011a.56.56,0,0,1-.045.715Z"/>
</symbol>
<symbol id="icon-snapchat" viewBox="0 0 24 24">
<path d="M12.065,2a5.526,5.526,0,0,1,3.132.892A5.854,5.854,0,0,1,17.326,5.4a5.821,5.821,0,0,1,.351,2.33q0,.612-.117,2.487a.809.809,0,0,0,.365.091,1.93,1.93,0,0,0,.664-.176,1.93,1.93,0,0,1,.664-.176,1.3,1.3,0,0,1,.729.234.7.7,0,0,1,.351.6.839.839,0,0,1-.41.7,2.732,2.732,0,0,1-.9.41,3.192,3.192,0,0,0-.9.378.728.728,0,0,0-.41.618,1.575,1.575,0,0,0,.156.56,6.9,6.9,0,0,0,1.334,1.953,5.6,5.6,0,0,0,1.881,1.315,5.875,5.875,0,0,0,1.042.3.42.42,0,0,1,.365.456q0,.911-2.852,1.341a1.379,1.379,0,0,0-.143.507,1.8,1.8,0,0,1-.182.605.451.451,0,0,1-.429.241,5.878,5.878,0,0,1-.807-.085,5.917,5.917,0,0,0-.833-.085,4.217,4.217,0,0,0-.807.065,2.42,2.42,0,0,0-.82.293,6.682,6.682,0,0,0-.755.5q-.351.267-.755.527a3.886,3.886,0,0,1-.989.436A4.471,4.471,0,0,1,11.831,22a4.307,4.307,0,0,1-1.256-.176,3.784,3.784,0,0,1-.976-.436q-.4-.26-.749-.527a6.682,6.682,0,0,0-.755-.5,2.422,2.422,0,0,0-.807-.293,4.432,4.432,0,0,0-.82-.065,5.089,5.089,0,0,0-.853.1,5,5,0,0,1-.762.1.474.474,0,0,1-.456-.241,1.819,1.819,0,0,1-.182-.618,1.411,1.411,0,0,0-.143-.521q-2.852-.429-2.852-1.341a.42.42,0,0,1,.365-.456,5.793,5.793,0,0,0,1.042-.3,5.524,5.524,0,0,0,1.881-1.315,6.789,6.789,0,0,0,1.334-1.953A1.575,1.575,0,0,0,6,12.9a.728.728,0,0,0-.41-.618,3.323,3.323,0,0,0-.9-.384,2.912,2.912,0,0,1-.9-.41.814.814,0,0,1-.41-.684.71.71,0,0,1,.338-.593,1.208,1.208,0,0,1,.716-.241,1.976,1.976,0,0,1,.625.169,2.008,2.008,0,0,0,.69.169.919.919,0,0,0,.416-.091q-.117-1.849-.117-2.474A5.861,5.861,0,0,1,6.385,5.4,5.516,5.516,0,0,1,8.625,2.819,7.075,7.075,0,0,1,12.062,2Z"/>
</symbol>
<symbol id="icon-soundcloud" viewBox="0 0 24 24">
<path d="M8.9,16.1L9,14L8.9,9.5c0-0.1,0-0.1-0.1-0.1c0,0-0.1-0.1-0.1-0.1c-0.1,0-0.1,0-0.1,0.1c0,0-0.1,0.1-0.1,0.1L8.3,14l0.1,2.1 c0,0.1,0,0.1,0.1,0.1c0,0,0.1,0.1,0.1,0.1C8.8,16.3,8.9,16.3,8.9,16.1z M11.4,15.9l0.1-1.8L11.4,9c0-0.1,0-0.2-0.1-0.2 c0,0-0.1,0-0.1,0s-0.1,0-0.1,0c-0.1,0-0.1,0.1-0.1,0.2l0,0.1l-0.1,5c0,0,0,0.7,0.1,2v0c0,0.1,0,0.1,0.1,0.1c0.1,0.1,0.1,0.1,0.2,0.1 c0.1,0,0.1,0,0.2-0.1c0.1,0,0.1-0.1,0.1-0.2L11.4,15.9z M2.4,12.9L2.5,14l-0.2,1.1c0,0.1,0,0.1-0.1,0.1c0,0-0.1,0-0.1-0.1L2.1,14 l0.1-1.1C2.2,12.9,2.3,12.9,2.4,12.9C2.3,12.9,2.4,12.9,2.4,12.9z M3.1,12.2L3.3,14l-0.2,1.8c0,0.1,0,0.1-0.1,0.1 c-0.1,0-0.1,0-0.1-0.1L2.8,14L3,12.2C3,12.2,3,12.2,3.1,12.2C3.1,12.2,3.1,12.2,3.1,12.2z M3.9,11.9L4.1,14l-0.2,2.1 c0,0.1,0,0.1-0.1,0.1c-0.1,0-0.1,0-0.1-0.1L3.5,14l0.2-2.1c0-0.1,0-0.1,0.1-0.1C3.9,11.8,3.9,11.8,3.9,11.9z M4.7,11.9L4.9,14 l-0.2,2.1c0,0.1-0.1,0.1-0.1,0.1c-0.1,0-0.1,0-0.1-0.1L4.3,14l0.2-2.2c0-0.1,0-0.1,0.1-0.1C4.7,11.7,4.7,11.8,4.7,11.9z M5.6,12 l0.2,2l-0.2,2.1c0,0.1-0.1,0.1-0.1,0.1c0,0-0.1,0-0.1,0c0,0,0-0.1,0-0.1L5.1,14l0.2-2c0,0,0-0.1,0-0.1s0.1,0,0.1,0 C5.5,11.9,5.5,11.9,5.6,12L5.6,12z M6.4,10.7L6.6,14l-0.2,2.1c0,0,0,0.1,0,0.1c0,0-0.1,0-0.1,0c-0.1,0-0.1-0.1-0.2-0.2L5.9,14 l0.2-3.3c0-0.1,0.1-0.2,0.2-0.2c0,0,0.1,0,0.1,0C6.4,10.7,6.4,10.7,6.4,10.7z M7.2,10l0.2,4.1l-0.2,2.1c0,0,0,0.1,0,0.1 c0,0-0.1,0-0.1,0c-0.1,0-0.2-0.1-0.2-0.2l-0.1-2.1L6.8,10c0-0.1,0.1-0.2,0.2-0.2c0,0,0.1,0,0.1,0S7.2,9.9,7.2,10z M8,9.6L8.2,14 L8,16.1c0,0.1-0.1,0.2-0.2,0.2c-0.1,0-0.2-0.1-0.2-0.2L7.5,14l0.1-4.4c0-0.1,0-0.1,0.1-0.1c0,0,0.1-0.1,0.1-0.1c0.1,0,0.1,0,0.1,0.1 C8,9.6,8,9.6,8,9.6z M11.4,16.1L11.4,16.1L11.4,16.1z M9.7,9.6L9.8,14l-0.1,2.1c0,0.1,0,0.1-0.1,0.2s-0.1,0.1-0.2,0.1 c-0.1,0-0.1,0-0.1-0.1s-0.1-0.1-0.1-0.2L9.2,14l0.1-4.4c0-0.1,0-0.1,0.1-0.2s0.1-0.1,0.2-0.1c0.1,0,0.1,0,0.2,0.1S9.7,9.5,9.7,9.6 L9.7,9.6z M10.6,9.8l0.1,4.3l-0.1,2c0,0.1,0,0.1-0.1,0.2c0,0-0.1,0.1-0.2,0.1c-0.1,0-0.1,0-0.2-0.1c0,0-0.1-0.1-0.1-0.2L10,14 l0.1-4.3c0-0.1,0-0.1,0.1-0.2c0,0,0.1-0.1,0.2-0.1c0.1,0,0.1,0,0.2,0.1S10.6,9.7,10.6,9.8z M12.4,14l-0.1,2c0,0.1,0,0.1-0.1,0.2 c-0.1,0.1-0.1,0.1-0.2,0.1c-0.1,0-0.1,0-0.2-0.1c-0.1-0.1-0.1-0.1-0.1-0.2l-0.1-1l-0.1-1l0.1-5.5v0c0-0.1,0-0.2,0.1-0.2 c0.1,0,0.1-0.1,0.2-0.1c0,0,0.1,0,0.1,0c0.1,0,0.1,0.1,0.1,0.2L12.4,14z M22.1,13.9c0,0.7-0.2,1.3-0.7,1.7c-0.5,0.5-1.1,0.7-1.7,0.7 h-6.8c-0.1,0-0.1,0-0.2-0.1c-0.1-0.1-0.1-0.1-0.1-0.2V8.2c0-0.1,0.1-0.2,0.2-0.3c0.5-0.2,1-0.3,1.6-0.3c1.1,0,2.1,0.4,2.9,1.1 c0.8,0.8,1.3,1.7,1.4,2.8c0.3-0.1,0.6-0.2,1-0.2c0.7,0,1.3,0.2,1.7,0.7C21.8,12.6,22.1,13.2,22.1,13.9L22.1,13.9z"/>
</symbol>
<symbol id="icon-spotify" viewBox="0 0 24 24">
<path d="M12,2C6.477,2,2,6.477,2,12c0,5.523,4.477,10,10,10c5.523,0,10-4.477,10-10C22,6.477,17.523,2,12,2 M16.586,16.424 c-0.18,0.295-0.563,0.387-0.857,0.207c-2.348-1.435-5.304-1.76-8.785-0.964c-0.335,0.077-0.67-0.133-0.746-0.469 c-0.077-0.335,0.132-0.67,0.469-0.746c3.809-0.871,7.077-0.496,9.713,1.115C16.673,15.746,16.766,16.13,16.586,16.424 M17.81,13.7 c-0.226,0.367-0.706,0.482-1.072,0.257c-2.687-1.652-6.785-2.131-9.965-1.166C6.36,12.917,5.925,12.684,5.8,12.273 C5.675,11.86,5.908,11.425,6.32,11.3c3.632-1.102,8.147-0.568,11.234,1.328C17.92,12.854,18.035,13.335,17.81,13.7 M17.915,10.865 c-3.223-1.914-8.54-2.09-11.618-1.156C5.804,9.859,5.281,9.58,5.131,9.086C4.982,8.591,5.26,8.069,5.755,7.919 c3.532-1.072,9.404-0.865,13.115,1.338c0.445,0.264,0.59,0.838,0.327,1.282C18.933,10.983,18.359,11.129,17.915,10.865"/>
</symbol>
<symbol id="icon-stumbleupon" viewBox="0 0 24 24">
<path d="M12,4.294c-2.469,0-4.471,2.002-4.471,4.471v6.353c0,0.585-0.474,1.059-1.059,1.059c-0.585,0-1.059-0.474-1.059-1.059 v-2.824H2v2.941c0,2.469,2.002,4.471,4.471,4.471c2.469,0,4.471-2.002,4.471-4.471V8.765c0-0.585,0.474-1.059,1.059-1.059 s1.059,0.474,1.059,1.059v1.294l1.412,0.647l2-0.647V8.765C16.471,6.296,14.469,4.294,12,4.294z M13.059,12.353v2.882 c0,2.469,2.002,4.471,4.471,4.471S22,17.704,22,15.235v-2.824h-3.412v2.824c0,0.585-0.474,1.059-1.059,1.059 c-0.585,0-1.059-0.474-1.059-1.059v-2.882l-2,0.647L13.059,12.353z"/>
</symbol>
<symbol id="icon-tumblr" viewBox="0 0 24 24">
<path d="M16.749,17.396c-0.357,0.17-1.041,0.319-1.551,0.332c-1.539,0.041-1.837-1.081-1.85-1.896V9.847h3.861V6.937h-3.847V2.039 c0,0-2.77,0-2.817,0c-0.046,0-0.127,0.041-0.138,0.144c-0.165,1.499-0.867,4.13-3.783,5.181v2.484h1.945v6.282 c0,2.151,1.587,5.206,5.775,5.135c1.413-0.024,2.982-0.616,3.329-1.126L16.749,17.396z"/>
</symbol>
<symbol id="icon-twitch" viewBox="0 0 24 24">
<path d="M16.499,8.089h-1.636v4.91h1.636V8.089z M12,8.089h-1.637v4.91H12V8.089z M4.228,3.178L3,6.451v13.092h4.499V22h2.456 l2.454-2.456h3.681L21,14.636V3.178H4.228z M19.364,13.816l-2.864,2.865H12l-2.453,2.453V16.68H5.863V4.814h13.501V13.816z"/>
</symbol>
<symbol id="icon-twitter" viewBox="0 0 24 24">
<path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"/>
</symbol>
<symbol id="icon-vimeo" viewBox="0 0 24 24">
<path d="M22.396,7.164c-0.093,2.026-1.507,4.799-4.245,8.32C15.322,19.161,12.928,21,10.97,21c-1.214,0-2.24-1.119-3.079-3.359 c-0.56-2.053-1.119-4.106-1.68-6.159C5.588,9.243,4.921,8.122,4.206,8.122c-0.156,0-0.701,0.328-1.634,0.98L1.594,7.841 c1.027-0.902,2.04-1.805,3.037-2.708C6.001,3.95,7.03,3.327,7.715,3.264c1.619-0.156,2.616,0.951,2.99,3.321 c0.404,2.557,0.685,4.147,0.841,4.769c0.467,2.121,0.981,3.181,1.542,3.181c0.435,0,1.09-0.688,1.963-2.065 c0.871-1.376,1.338-2.422,1.401-3.142c0.125-1.187-0.343-1.782-1.401-1.782c-0.498,0-1.012,0.115-1.541,0.341 c1.023-3.35,2.977-4.977,5.862-4.884C21.511,3.066,22.52,4.453,22.396,7.164z"/>
</symbol>
<symbol id="icon-vk" viewBox="0 0 24 24">
<path d="M22,7.1c0.2,0.4-0.4,1.5-1.6,3.1c-0.2,0.2-0.4,0.5-0.7,0.9c-0.5,0.7-0.9,1.1-0.9,1.4c-0.1,0.3-0.1,0.6,0.1,0.8 c0.1,0.1,0.4,0.4,0.8,0.9h0l0,0c1,0.9,1.6,1.7,2,2.3c0,0,0,0.1,0.1,0.1c0,0.1,0,0.1,0.1,0.3c0,0.1,0,0.2,0,0.4 c0,0.1-0.1,0.2-0.3,0.3c-0.1,0.1-0.4,0.1-0.6,0.1l-2.7,0c-0.2,0-0.4,0-0.6-0.1c-0.2-0.1-0.4-0.1-0.5-0.2l-0.2-0.1 c-0.2-0.1-0.5-0.4-0.7-0.7s-0.5-0.6-0.7-0.8c-0.2-0.2-0.4-0.4-0.6-0.6C14.8,15,14.6,15,14.4,15c0,0,0,0-0.1,0c0,0-0.1,0.1-0.2,0.2 c-0.1,0.1-0.2,0.2-0.2,0.3c-0.1,0.1-0.1,0.3-0.2,0.5c-0.1,0.2-0.1,0.5-0.1,0.8c0,0.1,0,0.2,0,0.3c0,0.1-0.1,0.2-0.1,0.2l0,0.1 c-0.1,0.1-0.3,0.2-0.6,0.2h-1.2c-0.5,0-1,0-1.5-0.2c-0.5-0.1-1-0.3-1.4-0.6s-0.7-0.5-1.1-0.7s-0.6-0.4-0.7-0.6l-0.3-0.3 c-0.1-0.1-0.2-0.2-0.3-0.3s-0.4-0.5-0.7-0.9s-0.7-1-1.1-1.6c-0.4-0.6-0.8-1.3-1.3-2.2C2.9,9.4,2.5,8.5,2.1,7.5C2,7.4,2,7.3,2,7.2 c0-0.1,0-0.1,0-0.2l0-0.1c0.1-0.1,0.3-0.2,0.6-0.2l2.9,0c0.1,0,0.2,0,0.2,0.1S5.9,6.9,5.9,7L6,7c0.1,0.1,0.2,0.2,0.3,0.3 C6.4,7.7,6.5,8,6.7,8.4C6.9,8.8,7,9,7.1,9.2l0.2,0.3c0.2,0.4,0.4,0.8,0.6,1.1c0.2,0.3,0.4,0.5,0.5,0.7s0.3,0.3,0.4,0.4 c0.1,0.1,0.3,0.1,0.4,0.1c0.1,0,0.2,0,0.3-0.1c0,0,0,0,0.1-0.1c0,0,0.1-0.1,0.1-0.2c0.1-0.1,0.1-0.3,0.1-0.5c0-0.2,0.1-0.5,0.1-0.8 c0-0.4,0-0.8,0-1.3c0-0.3,0-0.5-0.1-0.8c0-0.2-0.1-0.4-0.1-0.5L9.6,7.6C9.4,7.3,9.1,7.2,8.7,7.1C8.6,7.1,8.6,7,8.7,6.9 C8.9,6.7,9,6.6,9.1,6.5c0.4-0.2,1.2-0.3,2.5-0.3c0.6,0,1,0.1,1.4,0.1c0.1,0,0.3,0.1,0.3,0.1c0.1,0.1,0.2,0.1,0.2,0.3 c0,0.1,0.1,0.2,0.1,0.3s0,0.3,0,0.5c0,0.2,0,0.4,0,0.6c0,0.2,0,0.4,0,0.7c0,0.3,0,0.6,0,0.9c0,0.1,0,0.2,0,0.4c0,0.2,0,0.4,0,0.5 c0,0.1,0,0.3,0,0.4s0.1,0.3,0.1,0.4c0.1,0.1,0.1,0.2,0.2,0.3c0.1,0,0.1,0,0.2,0c0.1,0,0.2,0,0.3-0.1c0.1-0.1,0.2-0.2,0.4-0.4 s0.3-0.4,0.5-0.7c0.2-0.3,0.5-0.7,0.7-1.1c0.4-0.7,0.8-1.5,1.1-2.3c0-0.1,0.1-0.1,0.1-0.2c0-0.1,0.1-0.1,0.1-0.1l0,0l0.1,0 c0,0,0,0,0.1,0s0.2,0,0.2,0l3,0c0.3,0,0.5,0,0.7,0S21.9,7,21.9,7L22,7.1z"/>
</symbol>
<symbol id="icon-wordpress" viewBox="0 0 24 24">
<path d="M12.158,12.786L9.46,20.625c0.806,0.237,1.657,0.366,2.54,0.366c1.047,0,2.051-0.181,2.986-0.51 c-0.024-0.038-0.046-0.079-0.065-0.124L12.158,12.786z M3.009,12c0,3.559,2.068,6.634,5.067,8.092L3.788,8.341 C3.289,9.459,3.009,10.696,3.009,12z M18.069,11.546c0-1.112-0.399-1.881-0.741-2.48c-0.456-0.741-0.883-1.368-0.883-2.109 c0-0.826,0.627-1.596,1.51-1.596c0.04,0,0.078,0.005,0.116,0.007C16.472,3.904,14.34,3.009,12,3.009 c-3.141,0-5.904,1.612-7.512,4.052c0.211,0.007,0.41,0.011,0.579,0.011c0.94,0,2.396-0.114,2.396-0.114 C7.947,6.93,8.004,7.642,7.52,7.699c0,0-0.487,0.057-1.029,0.085l3.274,9.739l1.968-5.901l-1.401-3.838 C9.848,7.756,9.389,7.699,9.389,7.699C8.904,7.67,8.961,6.93,9.446,6.958c0,0,1.484,0.114,2.368,0.114 c0.94,0,2.397-0.114,2.397-0.114c0.485-0.028,0.542,0.684,0.057,0.741c0,0-0.488,0.057-1.029,0.085l3.249,9.665l0.897-2.996 C17.841,13.284,18.069,12.316,18.069,11.546z M19.889,7.686c0.039,0.286,0.06,0.593,0.06,0.924c0,0.912-0.171,1.938-0.684,3.22 l-2.746,7.94c2.673-1.558,4.47-4.454,4.47-7.771C20.991,10.436,20.591,8.967,19.889,7.686z M12,22C6.486,22,2,17.514,2,12 C2,6.486,6.486,2,12,2c5.514,0,10,4.486,10,10C22,17.514,17.514,22,12,22z"/>
</symbol>
<symbol id="icon-yelp" viewBox="0 0 24 24">
<path d="M12.271,16.718v1.417q-.011,3.257-.067,3.4a.707.707,0,0,1-.569.446,4.637,4.637,0,0,1-2.024-.424A4.609,4.609,0,0,1,7.8,20.565a.844.844,0,0,1-.19-.4.692.692,0,0,1,.044-.29,3.181,3.181,0,0,1,.379-.524q.335-.412,2.019-2.409.011,0,.669-.781a.757.757,0,0,1,.44-.274.965.965,0,0,1,.552.039.945.945,0,0,1,.418.324.732.732,0,0,1,.139.468Zm-1.662-2.8a.783.783,0,0,1-.58.781l-1.339.435q-3.067.981-3.257.981a.711.711,0,0,1-.6-.4,2.636,2.636,0,0,1-.19-.836,9.134,9.134,0,0,1,.011-1.857,3.559,3.559,0,0,1,.335-1.389.659.659,0,0,1,.625-.357,22.629,22.629,0,0,1,2.253.859q.781.324,1.283.524l.937.379a.771.771,0,0,1,.4.34A.982.982,0,0,1,10.609,13.917Zm9.213,3.313a4.467,4.467,0,0,1-1.021,1.8,4.559,4.559,0,0,1-1.512,1.417.671.671,0,0,1-.7-.078q-.156-.112-2.052-3.2l-.524-.859a.761.761,0,0,1-.128-.513.957.957,0,0,1,.217-.513.774.774,0,0,1,.926-.29q.011.011,1.327.446,2.264.736,2.7.887a2.082,2.082,0,0,1,.524.229.673.673,0,0,1,.245.68Zm-7.5-7.049q.056,1.137-.6,1.361-.647.19-1.272-.792L6.237,4.08a.7.7,0,0,1,.212-.691,5.788,5.788,0,0,1,2.314-1,5.928,5.928,0,0,1,2.5-.352.681.681,0,0,1,.547.5q.034.2.245,3.407T12.327,10.181Zm7.384,1.2a.679.679,0,0,1-.29.658q-.167.112-3.67.959-.747.167-1.015.257l.011-.022a.769.769,0,0,1-.513-.044.914.914,0,0,1-.413-.357.786.786,0,0,1,0-.971q.011-.011.836-1.137,1.394-1.908,1.673-2.275a2.423,2.423,0,0,1,.379-.435A.7.7,0,0,1,17.435,8a4.482,4.482,0,0,1,1.372,1.489,4.81,4.81,0,0,1,.9,1.868v.034Z"/>
</symbol>
<symbol id="icon-youtube" viewBox="0 0 24 24">
<path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"/>
</symbol>
</defs>
</svg>

</body>
</html>
